overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 9 of 9

Thread: Commando ปกติรึปล่าวครับ

  1. #1
    OverclockZone Member Bat 6111's Avatar
    Join Date
    3 Feb 2007
    Location
    New York,USA

    Default Commando ปกติรึปล่าวครับ

    คือผม oc ไปแล้ว เวลารีสตาร์ทเครื่องคอมมันจะดับ ๆ ติด ๆ ประมาณ 2-3 ครั้ง แล้วค่อยบูตปกติครับ ไม่ทราบว่ามันเป็นเพราะอะไรครับ PD 945 ที่ 235 ไฟ V core ที่ 1.30 แรม 1.9 ครับ cl 4-4-4-12-2T 3:4

  2. #2
    OverclockZone Member apichate's Avatar
    Join Date
    9 Jan 2007
    Location
    rayong

    Default

    ปกติครับ มันจะผ่าน LCD ก่อนแล้วจึงเปิดใหม่ครับ

  3. #3

    Join Date
    20 Dec 2006
    Location
    Between Hell And Earth

    Default

    ไม่รู้เป็นปกติของ 965 ไหมนะ

  4. #4
    OverclockZone Member kidnapped1's Avatar
    Join Date
    19 Dec 2006
    Location
    กทม. สุทธิสาร

    Default

    V คอ ต่ำดีจังเลย อยู่ที่บอด์ร หรอครับ 945เหลือกัน เดิมๆๆจ่ายตั้ง 1.33

  5. #5
    OverclockZone Member apichate's Avatar
    Join Date
    9 Jan 2007
    Location
    rayong

    Default

    เป็นเฉพาะ commando ครับ

  6. #6
    OverclockZone Member Bat 6111's Avatar
    Join Date
    3 Feb 2007
    Location
    New York,USA

    Default

    ของผมมันอยู่ที่เท่านี้จริง ๆ ครับ เพราะลองอัดไฟเพิ่มแล้วรันไม่ผ่าน+หนืดมาก ๆ เช็คคะแนน Cpu Mark แล้ว ไฟที่เท่านี้ได้คะแนนดีที่สุดแล้วครับ มากกว่านี้คะแนนร่วง อยากลองอัดที่ 4.5 GHz ดูแต่ยังไม่มีวิธีลากเด๋วค่อย ๆ ไล่ไปครับ ใครรู้วิธีลากบอกผมหน่อยนะครับ ส่วนอุณหภูมิผมไม่ค่อยกลัวครับเพราะมันอยู่ที่ 35 c ที่ 4 GHz ครับ ขอบคุณครับ

  7. #7
    OverclockZone Member kidnapped1's Avatar
    Join Date
    19 Dec 2006
    Location
    กทม. สุทธิสาร

    Default

    เล่นน้ำแน่เยย
    ไฟ V Core ผมมัน โอโต้ 1.33 วิ ไป3.9 ก็บูทไท่ติดละ ต้องเพิ่มไฟ

  8. #8
    OverclockZone Member Bat 6111's Avatar
    Join Date
    3 Feb 2007
    Location
    New York,USA

    Default

    ใช่ครับ ผมคบกับน้ำ 745 + WB 4 Gold อยู่ครับ ว่าจะลองไปที่ 4.5 ดูครับ

  9. #9
    OverclockZone Member chillchill's Avatar
    Join Date
    17 Sep 2006
    Location
    Chiengmai

    Default

    Quote Originally Posted by kidnapped1 View Post
    เล่นน้ำแน่เยย
    ไฟ V Core ผมมัน โอโต้ 1.33 วิ ไป3.9 ก็บูทไท่ติดละ ต้องเพิ่มไฟ
    บอร์ดไรอ่ะท่าน ผมใช้ P5WD2-E Premium @4.1 ไฟ 1.25 เองง่า



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •