overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 10 of 10

Thread: OverClock INTEL Core 2 Duo E4400

  1. #1
    OverclockZone Member mrjimmy's Avatar
    Join Date
    24 Feb 2008
    Location
    Prachanburi

    Default OverClock INTEL Core 2 Duo E4400

    ตอนนี้ผมลากได้ถึง 2.9 GHz แล้วครับ จากเดิม ๆ มันจะอยู่ที่
    2.0 GHz จากจากนั้นลองมาดูที่อุณหภูมิ มันอยู่ที่ประมาณ 61-63 ครับ
    ผมอยากรู้ว่าเราควรให้มันอยู่ที่ประมาณเท่าไหร่ดีครับ ผมกลัวว่าที่เป็นอยู่มัน
    จะร้อนจนเกินไป


    ผมใช้ 290*10= 2.90 GHz 1.32 V.

  2. #2
    OverclockZone Member vibe's Avatar
    Join Date
    23 Apr 2008
    Location
    รามอินทรา

    Default

    60 ก็ร้อนแล้วล่ะครับ หาซิ้งดีๆมาใสแล้วลากต่อดีกว่าครับ

  3. #3
    OverclockZone Member ekhoho's Avatar
    Join Date
    10 Oct 2006
    Location
    bangkok

    Default

    ถ้า 61-63 องศา ตอน fullload ก็ไม่เท่าไร

    ไฟแค่ 1.32 เดิมๆไม่น่าถึง ไม่น่าร้อนมาก

  4. #4
    OverclockZone Member Skyline_GTR's Avatar
    Join Date
    1 Apr 2008
    Location
    RMUTI-KKC ขอนแก่น

    Default

    ร้อนจัง บอร์ดอะไรครับ
    ของผมซิ้งเดิม E4500 400*8 ไฟ 1.40 V CPU-Z เห็น 1.36 V
    ไม่เปิดแอร์ Idle 44 Full ไม่กล้าเล่น เปิดแอร์ 36 Full 52-55

  5. #5
    OverclockZone Member mrjimmy's Avatar
    Join Date
    24 Feb 2008
    Location
    Prachanburi

    Default

    ครับ....ตอนนี้ปาไป 3.0 GHz. แล้ว ไฟอยู่ที่ 1.360 v. ส่วนความร้อนอยู่ที่ ประมาณ 57-59 องศา
    ตอนเปิดแอร์มันจะอยู่ที่ประมาณ 47-51 องศาครับ
    ท่านคิดว่าผมควรลากลงมาหรือว่าเล่นแบบนี้ก็ได้ครับ

  6. #6
    OverclockZone Member vibe's Avatar
    Join Date
    23 Apr 2008
    Location
    รามอินทรา

    Default

    Quote Originally Posted by mrjimmy View Post
    ครับ....ตอนนี้ปาไป 3.0 GHz. แล้ว ไฟอยู่ที่ 1.360 v. ส่วนความร้อนอยู่ที่ ประมาณ 57-59 องศา
    ตอนเปิดแอร์มันจะอยู่ที่ประมาณ 47-51 องศาครับ
    ท่านคิดว่าผมควรลากลงมาหรือว่าเล่นแบบนี้ก็ได้ครับ
    57-59 นี่ใช้ธรรมดาใช่ป่ะ พอไำด้แล้วล่ะหาซิ้งมาใส่แล้วค่อยลากต่อดีกว่า ทางที่ดีเวลาเล่นก็เปิดแอร์ครับ

  7. #7
    OverclockZone Member trtommy83's Avatar
    Join Date
    6 Jul 2008

    Default

    Quote Originally Posted by Skyline_GTR View Post
    ร้อนจัง บอร์ดอะไรครับ
    ของผมซิ้งเดิม E4500 400*8 ไฟ 1.40 V CPU-Z เห็น 1.36 V
    ไม่เปิดแอร์ Idle 44 Full ไม่กล้าเล่น เปิดแอร์ 36 Full 52-55

    บอร์ดท่าน ลาก E4500 ไปใกลสุดได้แค่ไหนอะครับ
    กำลังอยากได้บอร์ดตัวนี้อยู่ ถ้าติดซิงค์แล้วไปได้ถึง 3.7-3.8
    ก็น่าสน

  8. #8
    OverclockZone Member mrjimmy's Avatar
    Join Date
    24 Feb 2008
    Location
    Prachanburi

    Default รองบประมาณ

    เรื่องของความร้อนผมพอเข้าใจแล้วครับ
    ตอนนี้มีปัญหาใหม่มาอีกแล้ว
    ผมใช้ vista sp1 ตอนนี้เทสผ่านหมดทุกอย่าง เล่นเกมได้ลื่นมากๆ
    แต่ทว่า มีหลายครับ ที่มันเป็น Blue screen ซะงั้น น่าจะเป็นเรื่องของ Card VGA มากกว่า
    ผมเลยมาเห็น ค่าของ PCIE Frequency ครับซึ่งของผมมันตั้งไว้ที่ Auto ครับ
    ผมอยากรู้ว่าถ้าปรับเจ้าตัวนี้มันจะช่วยได้มั้ย แล้วควรปรับไปที่เท่าไหร่ดีครับ

    นี่สเปคผมครับ

    Intel core2 E4400 2.0 GHz.
    Gigabyte G31MX-S2
    Geforce 8400 GS 256 mb. 64bit
    ram2 GB
    Windows Vista SP1
    ประมาณนี้ครับ

  9. #9
    OverclockZone Member Skyline_GTR's Avatar
    Join Date
    1 Apr 2008
    Location
    RMUTI-KKC ขอนแก่น

    Default

    Quote Originally Posted by trtommy83 View Post
    บอร์ดท่าน ลาก E4500 ไปใกลสุดได้แค่ไหนอะครับ
    กำลังอยากได้บอร์ดตัวนี้อยู่ ถ้าติดซิงค์แล้วไปได้ถึง 3.7-3.8
    ก็น่าสน
    เท่าที่ลากดูได้ 3.44 ครับ แต่มันไม่เสถียร เทส Hyperpi 1M ผ่าน แต่ 32 M ไม่ผ่าน เลยเอาลงไว้ที่ 3.2 เสถียรดี
    เพราะใช้ซิ้งค์เดิม ไม่อยากลากต่อ ถ้าเปลี่ยนซิ้งค์ดีๆ เพิ่มไฟขึ้นอีกหน่อย 3.7-3.8 น่าจะได้นะครับ

    ลากได้ถึงไหนเอามาให้ดูหน่อยนะครับว่า E4500 มันได้ถึงไหน

  10. #10
    OverclockZone Member Skyline_GTR's Avatar
    Join Date
    1 Apr 2008
    Location
    RMUTI-KKC ขอนแก่น

    Default

    Quote Originally Posted by mrjimmy View Post
    เรื่องของความร้อนผมพอเข้าใจแล้วครับ
    ตอนนี้มีปัญหาใหม่มาอีกแล้ว
    ผมใช้ vista sp1 ตอนนี้เทสผ่านหมดทุกอย่าง เล่นเกมได้ลื่นมากๆ
    แต่ทว่า มีหลายครับ ที่มันเป็น Blue screen ซะงั้น น่าจะเป็นเรื่องของ Card VGA มากกว่า
    ผมเลยมาเห็น ค่าของ PCIE Frequency ครับซึ่งของผมมันตั้งไว้ที่ Auto ครับ
    ผมอยากรู้ว่าถ้าปรับเจ้าตัวนี้มันจะช่วยได้มั้ย แล้วควรปรับไปที่เท่าไหร่ดีครับ

    นี่สเปคผมครับ

    Intel core2 E4400 2.0 GHz.
    Gigabyte G31MX-S2
    Geforce 8400 GS 256 mb. 64bit
    ram2 GB
    Windows Vista SP1
    ประมาณนี้ครับ
    ผม Fix ไว้ 100 อ่ะครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •