overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 6 of 6

Thread: เซ็ง Audigy value 7.1 กับ M3A78 เสียงไม่ออก

  1. #1
    OverclockZone Member ssk's Avatar
    Join Date
    29 Apr 2007
    Location
    สิงอยุ่ราชเทวี ทำงานกระบี่ นานๆทีก

    Default เซ็ง Audigy value 7.1 กับ M3A78 เสียงไม่ออก

    พอดีถอย M3A78 มาใช้รอ X4 ไปพลางๆ ควบเจ้า Audigy VALUE 7.1 ลงเสร็จเสียงไม่ออกซะงั้น ทั้ง Foobar ทั้ง K-lite บอร์ดมันก็เห็นน่ะนะ
    เลยต้องมาใช้ Via onboard ไปพลางๆก่อน ไครพอรู้บ้างว่าจะเอาไงกะมันดี

  2. #2
    OverclockZone Member YuSuF's Avatar
    Join Date
    12 Sep 2007
    Location
    เชียงใหม่ ^_^

    Default

    ไม่ทราบว่าท่านได้ disable ของ sound onboard รึยังครับ

    ถ้าทำแล้ว ก็รอผู้รู้ท่านอื่นครับ

  3. #3
    OverclockZone Member nests's Avatar
    Join Date
    1 Mar 2008

    Default

    พอท่านลง Driver เสร็จแล้ว ได้ไปสั่งให้ Audigy VALUE 7.1 เป็น Default ไหมครับ ไม่งั้นทำไงก็เสียงไม่ออกนะครับ

  4. #4
    OverclockZone Member me4u's Avatar
    Join Date
    28 Jan 2009
    Location
    หน้าคอม

    Default

    ผมเคยเสียบการ์ด 2 ตัว USB 1 ออนบอร์ดก็ไม่ได้ปิด ใช้ได้หมด เลือกตรงนี้เอา
    Last edited by me4u; 12 May 2009 at 00:20:16.

  5. #5
    OverclockZone Member ห้าวซัง's Avatar
    Join Date
    11 Dec 2006
    Location
    วังน้อย รังสิต อยุธยา สุพรรณ

    Default

    Quote Originally Posted by me4u View Post
    ผมเคยเสียบการ์ด 2 ตัว USB 1 ออนบอร์ดก็ไม่ได้ปิด ใช้ได้หมด เลือกตรงนี้เอา

    ตามท่านนี้แหละครับ

    แล้วไปเลือก output ที่ตัวโปรแกรมด้วยนะครับ

    เปิดหลายตัวบางโปรแกรมมันงงครับ

  6. #6
    OverclockZone Member ssk's Avatar
    Join Date
    29 Apr 2007
    Location
    สิงอยุ่ราชเทวี ทำงานกระบี่ นานๆทีก

    Default

    ลองแล้วละรับ ก็ยังใช้ไม่ได้ ยังไม่ได้สับ SLOT เลยครับ เสียบช่องล่างสุด เปิด Foobar แล้วมันจะค้างไปเลย
    สงสัยมีเสียตังละ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •