overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 4 of 4

Thread: รบกวนถามหน่อยครับ ใครใช้ M2N-E แล้วมีปัญหาอะไรบ้างหรือเปล่า

  1. #1
    OverclockZone Member B-cool's Avatar
    Join Date
    18 Sep 2006

    Exclamation รบกวนถามหน่อยครับ ใครใช้ M2N-E แล้วมีปัญหาอะไรบ้างหรือเปล่า

    คือผมเพิ่งหัดมาเล่น AMD กับเค้าบ้าง แต่ เจ้าบอร์ทตัวนี้ M2N-E มันรู้สึกแปลก ๆ ครับ พวก mouse , keyboard มันเพียน ๆ ครับ ติดบ้างไม่ติดบ้าง ต้องถอด mouse usb and keyboard usb ออก แล้วเสียบเข้าไปใหม่ ตอน เข้า window ครับ เพราะมันไม่ยอมขยับ เลย ต้องถอดออกแล้วเสียบใหม่ ครับ ทำไปทำมา ตกลงว่า ตอนนี้ ทำยังไงมันก็ไม่ติดเลยครับ และ ถอด driver ออกก็ไม่ได้ เพราะ มันไม่ติดเลยครับ เปลี่ยน ช่องก็ไม่ได้เหมือนกัน ครับ และ เข้า เซพ โมด ก็ ไม่ติดเช่นกัน สงสัยต้อง ลง วินโดว ใหม่หล่ะ ครับ หรือใครมีวิธี ช่วยหน่อยครับ

  2. #2
    OverclockZone Member Khow's Avatar
    Join Date
    14 Feb 2007

    Default

    claim เถอะครับหรือไม่ก็เอา ตัวอื่นมาลองว่าอะไรกันแน่ที่เสีย

  3. #3
    OverclockZone Member golfpipo's Avatar
    Join Date
    1 Oct 2006
    Location
    อยู่ไม่เป็นที่

    Default

    ไบออสมีปัญหามั้งครับ เคยเป็นกะCommado อาการแบบนี้อะ ช่องUSBเอ๋อ โทรไปถามDcom
    เค้าบอกให้Flashไบออสเป็นVer.ใหม่ ผมขี้เกียจทำ เอาไปเครมซะเลย ง่ายกว่า

  4. #4
    OverclockZone Member aaw_673678's Avatar
    Join Date
    21 Apr 2007

    Default

    ตอนนี้ผมใช้ m2n-eอยู่ เคยเคลมมา2ครั้งแล้วครับตอนแรกที่ใช้ปวดหัวมากๆ ขาที่ใส่ชอกเกตหักเอาไปเคลมตั้ง2อาทิตก่วาจะได้ของ decomครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •