overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 8 of 8

Thread: Ram Dual Boot ไม่ขึ้นช่วยทีครับ

  1. #1
    X2man
    Guest

    Default Ram Dual Boot ไม่ขึ้นช่วยทีครับ

    spec : winxP sp2
    AthlonXP X2 3800 dual core
    RAM Coresair (Twin)/400 1024*2 2G <== ตัวที่มีกรอบเ้ป็นเหล็ก
    Main Board Asus A8N-E
    HD Segate 250G SATA2
    VGA Winfast PX6800GS 256mb 256bit
    PSU Enermax 460 w

    ชื้อมาเมื่อประมาณหลังสงการณ์ ปีนี้
    *** อาการ :
    หากใส่ 2 ตัวจะ Boot ม่ขึ้นถอดออกตัวหนึ่งแล้ว จะใช้ได้ครับ ลองสลับดูก็พบ
    ว่า Ram ตัวหนึ่งมีปํญหาเลยเอาไปเครมที่ ศูนย์ Com7 ที่ 100Tip ได้มาใหม่ 2 ตัวละ1 G แต่มันไม่มีเหล็กครอบ
    ได้มาใหม่แล้วลองใช้งาน ใส่แล้วเปิดเครื่อง boot ปกติ พอเข้า Windows ได้้ประมาณ 5 วิ
    มันก็ Restart พอมันเข้า Windows มันก็ restart อีกเป้นอย่างนี้ตลอดครับ
    *** ขันตอนการแก้ไขเบื่้องต้นของผม
    1.ผมได้ ReGhost ใหม่เนื่องจากเคย backup ไว้ก่อนหน้านี้ เหมือนเดิมครับ Restart เหมือนเดิมครับ
    2. Format แล้วลง windows SP1 ใหม่ ขึ้นจอฟ้า Code :
    *** stop : 0x0000000008E (0x00000005, 0XBF90188D , 0XBF6C2BB1C, 0X0000000)
    WIN32.SYS -Address BF90188d base at BF 80000000000 , Datestamp 3D6DESE5 )


    รบกวนท่านผู้รู้ด้วยครับว่ามันจะมีปํญหาจากตัวใหน
    ขอบคุณมากครับ

  2. #2
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    ลอง เสียบ 2แถว แบบ ไม่ dual ดู ครับ ถ้าได้ ก็ แรมมีปัญหาครับ แต่ A8N-E ให้ดูในคู่มือ หน้า การเสีบยแรม ครับ บอกวิธีไว้หมด และ บอกชิพแรมที่ ไม่มีปัญหาในการ ทำ dual ครับ

    อย่าลืก อับไบออสล่าสุดด้วยนะครับ

  3. #3
    OverclockZone Member KuroNeko's Avatar
    Join Date
    7 Oct 2006
    Location
    Payon

    Default

    อาจจะเสียบไม่แน่นก็ได้นะ ถึงดังแก๊กแล้วแต่บางทีมันก็ยังไม่แน่นอะ

  4. #4
    OverclockZone Member Jethmon69's Avatar
    Join Date
    19 Sep 2006
    Location
    Donmuang BKK

    Default

    เคยใช้อยู่แล้วเพิ่งมาเป็นหรือเพิ่งใช้ dual คับ
    ผมเคยเป็นอาการคล้ายๆกัน แต่ MSI K8N neo2 PT ต้อง Flash bios ล่าสุดถึงหาย
    ลองดูในเวปผู้ผลิตดูนะครับ

  5. #5
    ผู้มาเยือน
    Guest

    Default

    Flash BIOS แล้วครับ เป็น 1013 แล้วมันก็ไม่หายครับ
    สลับตำแห่น Ram ก้แล้ว ทั้ง single dual
    คราวนี้ขึ้น จอฟ้า
    *** stop : 0x00000000050
    ขอรบกวนอีกทีครับ

  6. #6
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    แรมเสียแล้วมั่งครับ

  7. #7
    ผู้มาเยือน
    Guest

    Default

    มันเป้น Ram ที่ผมได้มาจาก Com7 คือเอาตัวเก่าไป เครมแล้วเขาให้ตัวนี้มาใช้ก่อน

    **** การทดสอบ อีกครั้ง****
    เท่าที่ดูจาก manual
    Ram 1 gb Corsair มันมีเป็นรุ่น Twinx2048-3200c2 ที่ Support Dual 400 128 bit
    Ram 512 mb Corsair มันมีเป็นรุ่น Value Select VS32m8-5 ที่ Support Dual 400 128 bit

    แต่ Ram ตัวที่ผมได้มาเป็น Value Select VS32m8-5 1 Gb 2 ตัว ผมลองเอามาใ่เป็น Dual
    DMM_A1 + DMM_B1 (Dual Mode ) ผล <= จอฟ้า *** stop : 0x00000000050
    DMM_A1 + DMM_A2 (Single Mode ) ผล <= ไม่ Boot เลย

    ขอรบกวนอีกทีครับ

  8. #8
    ผู้มาเยือน
    Guest

    Default

    อย่าโทษแรม จนมองข้าม บอร์ดนะครับ ลอง up bios แบบที่พี่ๆเขาบอกดีกว่า



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •