overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 11 of 11

Thread: ช่วยวิเคราะห์หน่อยครับ กับปัญหาที่ผมเจอ

  1. #1
    OverclockZone Member kof99's Avatar
    Join Date
    19 Sep 2006

    Exclamation ช่วยวิเคราะห์หน่อยครับ กับปัญหาที่ผมเจอ

    คือว่าผมซื้อ ซีพียูกับเมนบอร์ด ซ๊อกเก็ต 775 (ในบอร์ดนี้)
    1.มีปัญหาอยู่ว่า เวลากดเปิดสวิทเครื่อง มันบูทไม่เข้าเพราะเหมือนไฟไม่เข้า (ตอนซื้อ ก็ลองแล้ว ก็เป็นอาการนี้แต่นึกว่าเป็นที่เพาเวอร์เค้า เพราะเห็นเค้าเปลี่ยนเพาเวอร์มาลองก็ติด ) ผมต่อสายเคสถูกนะครับ -*- ขนาดเอาไขควงจี้ดู มันก็ยังไม่ติดเลย (ส่วนพวกเพาเวอร์ผม ก็มีให้เทสถึงสองตัว แรมการ์ดจอก็ใช้ได้)
    2.อาการนี้ มันจะมีโอกาสเป็นที่ซีพียูด้วยรึเปล่าครับ คือว่าสงสัยอะครับ
    (คือไม่รู้จะหาซีพียู 775กับบอร์ดมาเทสยังไง - -'' เพื่อนไม่ได้ใช้ซ็อกเก็ตนี้ซักคน)
    3.เพราะว่าที่มาโพสขอความช่วยเหลือเนี่ยเพราะว่า ผมเพิ่งไปรับบอร์ดที่ส่งซ่อมมา แต่ว่ามันก็ยังคงเป็นอาการเดิมครับ เลยสงสัยว่ามันจะเป็นไปได้ไหมที่จะเป็นที่ซีพียู (ซื้อมาเมื่ออาทิตย์ที่แล้วๆส่งซ่อมเลย เพิ่งไปรับมาเมื่อกลางวัน มีประกันของแอดไวด์)

  2. #2
    OverclockZone Member ZorDor's Avatar
    Join Date
    13 Mar 2007
    Location
    Saturn

    Default

    ไม่น่าเป็นที่ ซีพียู เป็นที่บอดมากกว่าลองหามาเปลี่ยนดู

  3. #3
    OverclockZone Member zicmaxx's Avatar
    Join Date
    21 Mar 2007

    Default

    โอกาสที่ cpu เสียมีน้อยมากครับ

    แล้วเมนบอร์ดไปส่งซ่อม หรือเคลมที่ไหน

    อาการผีสิงแบบนี้ซ่อมยาก เพราะต้องหาตัวลอง

    ยังไงก็ต้องหา CPU มาลองอ่ะครับ หรือไม่ก็ต้อง ไปซ่อมที่ร้านที่ไว้ใจได้ และก็อยู่ให้เค้าลองให้ดูเลย
    ถ้าที่ร้านยังไม่ได้ ก็ให้ค่าเสียเวลาเค้าไปนิดหน่อย แล้วก็ยกเครื่องกลับบ้านเลย ไม่ต้องเอาเครื่องทิ้งไว้

    แล้วค่อยเอา CPU ไปเคลม

  4. #4
    OverclockZone Member kof99's Avatar
    Join Date
    19 Sep 2006

    Default

    ตัวบอร์ดเป็น ประกันแอดไวด์นะครับ เพิ่งไปรับมาตอนนี้เลยมึนๆว่า มันเป็นที่อะไรกันแน่เพราะกะว่าจะไปแอดไวด์อีกที (มันไกล - -'')ครั้งนี้ว่าจะไปถามๆช่างที่นั่นเลย

  5. #5
    Mac Addict User tassapon's Avatar
    Join Date
    16 Sep 2006
    Location
    Bang Na

    Default

    ปุ่มบนเคสมันพังป่าวอ่ะ - -

  6. #6
    OverclockZone Member poneo's Avatar
    Join Date
    11 Oct 2006
    Location
    Blue Planet

    Red face

    Quote Originally Posted by tassapon View Post
    ปุ่มบนเคสมันพังป่าวอ่ะ - -

    ไม่ใช่ที่ปุ่มบนเคสคับ ผมลองกับคุณ kof99 มา 2 เคสแล้วครับ

    ลักษณะอาการ คือ พอเสียบปลั๊กเพาเวอร์ปุ๊ป พัดลมที่เพาเวอร์หมุนเลย วูบหนึ่ง พอกดปุ่มเปิดเครื่องแล้วเงียบสนิท พอถอดปลั๊กเพาเวอร์ จะมีเสียงแบบกระแสไฟฟ้าวิ่งดัง วูบ ลองมา 2 เคส 2 เพาเวอร์แล้วครับ
    Last edited by poneo; 30 Apr 2007 at 22:38:32.

  7. #7
    Mac Addict User tassapon's Avatar
    Join Date
    16 Sep 2006
    Location
    Bang Na

    Default

    แบบว่า เปิด แล้วติดแค่เสี้ยววินาทีนี่ ผมเคยเป็นนะ บอร์ดเสีย แต่กรณีนี้ ไม่รุ้เหมือนกันแหะ - -

  8. #8
    OverclockZone Member
    Join Date
    18 Mar 2007

    Default

    อาการนี้เกิดจากพาวเวอซัพพายครับ ลองหาตัวใหม่มาลองเลยครับ

  9. #9
    OverclockZone Member poneo's Avatar
    Join Date
    11 Oct 2006
    Location
    Blue Planet

    Wink

    Quote Originally Posted by earthsystem View Post
    อาการนี้เกิดจากพาวเวอซัพพายครับ ลองหาตัวใหม่มาลองเลยครับ
    ลองกับเพาเวอร์ที่ใช้งานอยู่ มา 2 ลูกแล้วคับ Enermax กับ delux

  10. #10
    OverclockZone Member kof99's Avatar
    Join Date
    19 Sep 2006

    Default

    Quote Originally Posted by poneo View Post
    ไม่ใช่ที่ปุ่มบนเคสคับ ผมลองกับคุณ kof99 มา 2 เคสแล้วครับ

    ลักษณะอาการ คือ พอเสียบปลั๊กเพาเวอร์ปุ๊ป พัดลมที่เพาเวอร์หมุนเลย วูบหนึ่ง พอกดปุ่มเปิดเครื่องแล้วเงียบสนิท พอถอดปลั๊กเพาเวอร์ จะมีเสียงแบบกระแสไฟฟ้าวิ่งดัง วูบ ลองมา 2 เคส 2 เพาเวอร์แล้วครับ
    -------------------------------
    ขอโทษที่มาตอบช้า เพราะไม่ค่อยได้เล่นเน็ตช่วงนี้ครับ - * -
    เป็นอาการที่ท่าน poneo กล่าวไว้ทุกประการครับ ต้องขอย้ำว่าอุปกรณ์อื่นๆที่ใช้ทดสอบ เป็นอุปกรณ์ที่ใช้งานได้ดีเยี่ยมครับ คือที่อยากทราบว่ามันจะมีโอกาสที่จะเป็นที่ซีพียูไหมครับ เพราะถ้าไม่ใช่จะได้ไปบ่นกับช่างที่ซ่อม (อยู่ในประกันแต่ซ่อมแล้วไม่ดีขึ้นเลย ทำไมไม่หาย - -'')

    *****ลักษณะอาการที่ 1 คือ พอเสียบปลั๊กเพาเวอร์ปุ๊ป พัดลมที่ซีพียูนะครับ (ไม่ใช่เพาเวอร์) จะหมุน (ถ้าพัดลมซีพียูมันหมุน จะสามารถบูทขึ้นมาได้ครับ) **แต่ว่าส่วนใหญ่จะไม่หมุนเลยนะครับ ก็เลยเปิดไม่ได้ --- มันเป็นเหมือนไฟมันกระชากแล้วทำให้พัดลมซีพียูหมุน --

    *****ลักษณะอาการที่ 2 คือเมื่อทำการถอดสายไฟออกจากปลั๊กหรือปิดสวิทที่หลังเพาเวอร์ซัพ จะมีเสียง วี๊ดแล้วก็เงียบไปครับ (ไม่ต้องตั้งใจฟังก็จะได้ยิน)

    ----------------------------------
    [โดยปกติทั่วๆไป การเสียบสายไฟจากเพาเวอร์ลงปลั๊กไฟบ้าน พัดลมซีพียูมันไม่น่าจะหมุนเนี่ยครับเพราะตั้งแต่เคยใช้งานมาผมไม่เคยเห็นมันหมุนเลยจนกว่าผมจะกดเปิดสวิททำงานคอม ]

  11. #11
    OverclockZone Member ฟ้าทมิฬ's Avatar
    Join Date
    30 Dec 2006

    Default

    Board เสีย 80%
    CPU เสีย 20%



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •