overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 16 of 16

Thread: มีใครใช้ harddisk Seagate 320g บ้าง เข้ามาหน่อยคับ

  1. #1
    OverclockZone Member chinay's Avatar
    Join Date
    30 Jan 2007

    Question มีใครใช้ harddisk Seagate 320g บ้าง เข้ามาหน่อยคับ

    อยากถามว่า หลังจากเปิดเครื่อง หรือ รีสตาร์ท เวลาใช้ไปมันจะมีเสียงดัง จิ้ว บ้างไหม

    มันจะดัง 1ครั้ง แล้วก็หายไปเลย แต่เวลาเล่นธรรมดาก็เงียบปกติ

    ทีนี้ผมเกรงว่าถ้าไปเครมกลับมาแล้วเป็นเหมือนเดิม(คือเป็นอาการปกติของมัน) ผมจะได้ลูกเก่าแทนเพราะผมซื้อได้ 3วันเอง

    มีใครใชอยู่รบกวนช่วยสังเกตุนิดนึงนะคับ ว่ามีอาการอย่างที่ผมบอกหรือเปล่า

  2. #2
    OverclockZone Member jong11's Avatar
    Join Date
    18 Sep 2006

    Default

    มันเป็นเสียงของมอเตอร์ครับ...ปกติ

  3. #3
    OverclockZone Member chinay's Avatar
    Join Date
    30 Jan 2007

    Default

    มีใครใช้บ้าง ช่วยทีค้าบบบ

    ดันๆ

  4. #4
    OverclockZone Member badghost's Avatar
    Join Date
    26 Dec 2006
    Location
    จันทบุรี

    Default

    ปกติเองนี่ครับ ผมได้ยินมาตั้งแต่รุ่นที่เป็น 40G แล้วนะ ของคุณ จขกข.เป็น 320G รหัสไหนครับ

  5. #5
    OverclockZone Member Yoshimitsu's Avatar
    Join Date
    19 Sep 2006
    Location
    X-2 Laboratory

    Default

    ปกติครับ เป็นเหมือนกันหมดทุกยี่ห้อ เสียงชุดหัวอ่าน/เขียนมันดีดเข้าตำแหน่งครับ ของ samsung เสียงดังดีครับ แต่ seagate เสียงจะเบาๆ ของผม 80GB 2ตัว ก็มีแต่เสียงจะเบาๆ ไม่ทราบว่าของ จขกท. มันดังมากไหมครับ
    Last edited by Yoshimitsu; 8 May 2007 at 21:42:57.

  6. #6
    OverclockZone Member chinay's Avatar
    Join Date
    30 Jan 2007

    Default

    Seagate 320GB Barracuda 7200.10 16MB Cache S-ATA II NCQ Hard Disk Drive Model "ST3320620AS

    รุ่นตามนี้คับ

    ดังมากไหมหรอคับ ก็ถ้าเงียบๆก็ได้ยินชัดอ่ะคับ ถ้าเปิด TV อยู่ก็อาจจะได้ยินบ้างไม่ได้ยินบ้าง

    ก่อนหน้านี้ผมใช้ 80g กับ 160g ก็ไม่เคยได้ยินอ่ะคับ เลยสงสัย(หรือว่ามันดังเบากว่าตัวนี้)

  7. #7
    OverclockZone Xtreme News ARES's Avatar
    Join Date
    18 Jan 2007

    Default

    ถ้าปกติไม่เป็นครับ แต่พอเปิด AHCI ใช้ NCQ แล้วมันจะเป็น...

    แต่ของผมเบามากครับ เพราะไม่ได้ลงเคส เอาวางไว้ข้างๆตัวเลยถึงได้ยิน ถ้าลงเคส ถึงเปิดฝาเคสไว้ก็ไม่ได้ยินอยู่ดีครับ

  8. #8
    OverclockZone Member chinay's Avatar
    Join Date
    30 Jan 2007

    Default

    Quote Originally Posted by ARES View Post
    ถ้าปกติไม่เป็นครับ แต่พอเปิด AHCI ใช้ NCQ แล้วมันจะเป็น...

    แต่ของผมเบามากครับ เพราะไม่ได้ลงเคส เอาวางไว้ข้างๆตัวเลยถึงได้ยิน ถ้าลงเคส ถึงเปิดฝาเคสไว้ก็ไม่ได้ยินอยู่ดีครับ
    สรุปว่ามันคืออาการปกติใช่ไหมคับ ผมจะได้สบายใจหน่อย

    ของท่านเป็นทีเดียวแบบผมหรือเปล่าคับ คือหลังจากเป็นแล้วก็ไม่มีเสียงอีกเลย

  9. #9
    OverclockZone Member chinay's Avatar
    Join Date
    30 Jan 2007

    Default

    ดันจนกว่าจะเจอคำตอบ

  10. #10
    gidd009's Avatar
    Join Date
    4 May 2007
    Location
    บางกรวย นนทบุรี อ่ะจ้า

    Default

    ใช้ 320 + 160 อยู่ครับ มีเสียงที่ว่าเหมือนกันครับ ตอนสตาร์ท ดังแต๊ก...วี๊ดดดด..... ตอนปิดก็เหมือนกัน แต่เสียงที่ว่าเบาเอามากๆครับ ตัว WD ถ้าไม่เปิดฝาเคส เอาหูแนบ ก็แทบจะไม่ได้ยินเลย ส่วน Samsung จะดังกว่าอีกหน่อยนึง

  11. #11
    OverclockZone Member sorotbug's Avatar
    Join Date
    19 Dec 2006
    Location
    BKK.

    Default

    เคลม ครับ

  12. #12
    OverclockZone Member chinay's Avatar
    Join Date
    30 Jan 2007

    Default

    ดัน

  13. #13
    OverclockZone Member chinay's Avatar
    Join Date
    30 Jan 2007

    Default

    ไม่มีคนใช้ Seagate 320g เลยหรอนี่ T-T

  14. #14
    OverclockZone Xtreme News ARES's Avatar
    Join Date
    18 Jan 2007

    Default

    ของผมก็เป็นครับแต่เสียงมันเบา...มาก

    เลยไม่ทราบจริงๆว่าของท่านจะปกติหรือเปล่า....

  15. #15
    OverclockZone Member chinay's Avatar
    Join Date
    30 Jan 2007

    Default

    ผมใช้เคส Cooler Master 331 อ่ะคับ ตัวที่ด้านหน้ามีรูถี่ๆ เยอะๆ

    วางเคสไว้ข้างๆขา ตอนมันดังก็ถือว่าได้ยินชัดนะ ดังแต๊ก ดังครั้งเดียว(ไม่แน่ใจครั้งเดียวไหม เพราะดังแล้วหายไปนานมาก)

    เกี่ยวกับเคสผมมันมีรูเยอะไปหรือป่าวเลยได้ยินชัด หรือว่ามันก็ดังเกินไปอยู่ดี ผมจะได้ตัดสินใจไปครม(ที่ไม่อยากเครมเพราะกลัวเครมมาแล้วเป็นเหมือนเดิม แถมจะได้ตัวซ่อมกลับมาอีก)

    ของผมประกัน Synnex คับ

  16. #16
    OverclockZone Member หัวโบราณ's Avatar
    Join Date
    16 Sep 2006
    Location
    ขั้วโลกเหนือ

    Default

    เสียงแบบนี้ได้ยินตอนมอเตอร์HDDมันเพิ่มรอบสูงอะ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •