overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 6 of 6

Thread: ช่วยผมหน่อยครับ

  1. #1
    OverclockZone Member
    Join Date
    9 May 2007
    Location
    เทคโนพระจอมเกล้าลาดกระบัง

    Default ช่วยผมหน่อยครับ

    ผมใช้ mainboard ของ gigabyte SD4 ผมใช้HDD seagate 250 GB เอาจั้มเปอร์ ออกเพื่อset เป็น sata II พอใช้งานแล้ว ใช้ HDD TUNE เช็ด transfer วิ่งแค่ 60-70 mb/s ปรกติจะวิ่ง 130 mb/s ไม่ใช่หรอครับ ผมว่าลงไม่ได้เป็ที่HDD หรอครับเพราะเป็นตัวใหม่พึ่งซื้อมาเหมือนครับ 2 ลูกใส่ที่ละลูกแล้วเช็ดก็ได้เท่ากันทั้ง 2 ลูก คือ 60-70 mb/s ผมไม่รู้จะทำไงดีผู้รู้ช่วยผมด้วยแนะนำผมด้วย และผมอยากรู้ว่า mainboard ตอนนี้ยี่ห้อใหนดีครับผม ขอขอบคุณล่วงหน้าด้วยครับ

  2. #2
    OverclockZone Member SunzabiLL's Avatar
    Join Date
    4 Oct 2006
    Location
    นนทบุรี @รัตนาธิเบศน์~งามวงวานศ์

    Default

    ลงไดรเวอร์ไห้บอร์ดยังครับ

  3. #3
    OverclockZone Member
    Join Date
    9 May 2007
    Location
    เทคโนพระจอมเกล้าลาดกระบัง

    Default

    Quote Originally Posted by SunzabiLL View Post
    ลงไดรเวอร์ไห้บอร์ดยังครับ
    ลงแล้วครับผม

  4. #4
    OverclockZone Member kongi's Avatar
    Join Date
    21 Oct 2006
    Location
    ต.หนองสาหร่าย อ.ปากช่อง โคราช 098-1749388

    Default

    กับบอร์ดที่ผมใช้อยู่ก็เป็นแฮะ
    เด๋วต้องลองกลับไปเช็คดูอีกที

  5. #5
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    ประมาณนี้แหละครับ

  6. #6
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    60-70 mb/s มันก็โอเคแล้วนะท่าน ถ้าให้วิ่งเกินร้อย น่าจะต้องต่อraidแล้วมั้ง....



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •