overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 5 of 5

Thread: ด้วนมากครับ ปัญหากับแรมของผม

  1. #1
    OverclockZone Member cook11mm's Avatar
    Join Date
    23 Apr 2007
    Location
    SU ENGINEER

    Default ด้วนมากครับ ปัญหากับแรมของผม

    คือผม ไปชื้อ แรมมา Hynix/256/400 พอเอามาใส่ ใช้ไปไม่นาน เครื่องจะขึ้น blue screen พร้อม ตัวอักษร ภาษา E ประมาณว่า dump memery physical ในบรรทัดท้ายๆ

    โดยผมมีแรมตัวเดิม Hynix/512/400 เวลาใส่รวมกันจะเกิดอาการดังว่า แต่พอเอาตัวเล็กออก จะไม่มีอาการนี้ครับ

    จะแก้ไขยังไงครับ ช่วยแนะนำที่ครับ ขอบคุณครับ

  2. #2
    OverclockZone Member kengJA's Avatar
    Join Date
    31 Oct 2006

    Default

    ลองเอาตัวใหม่ที่ซื้อมา ใส่แค่แถวเดียว ว่ามีปัญหาอะไรไหม

  3. #3
    OverclockZone Member cook11mm's Avatar
    Join Date
    23 Apr 2007
    Location
    SU ENGINEER

    Default

    Quote Originally Posted by kengJA View Post
    ลองเอาตัวใหม่ที่ซื้อมา ใส่แค่แถวเดียว ว่ามีปัญหาอะไรไหม
    คอมของเพื่อนผม ก็ใช้ได้ครับใ่ส่ไปสองตัว กับตัวเล็กของผม

  4. #4
    OverclockZone Member gigamack's Avatar
    Join Date
    3 Dec 2006
    Location
    นักวิชาการคอมพิวเตอร์ มหาวิทยาลัยสงขลานครินทร์ วิทยาเขตภูเก็ต

    Default

    คงต้องใช้memtestช่วยครับ

  5. #5
    OverclockZone Member cook11mm's Avatar
    Join Date
    23 Apr 2007
    Location
    SU ENGINEER

    Default

    Quote Originally Posted by gigamack View Post
    คงต้องใช้memtestช่วยครับ
    ้memtest
    คืออะไรครับ หาได้ที่ไหน หรือทำอย่างไร
    ขอบคุณครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •