overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 16 of 16

Thread: แรมผม 1024 เปิดเครื่องมายังไม่เปิดโปรแกรมอะไรเลย มันเหลือ 700 นิดๆ ปกติป่ะครับ xp sp2

  1. #1
    OverclockZone Member
    Join Date
    13 May 2007

    Default แรมผม 1024 เปิดเครื่องมายังไม่เปิดโปรแกรมอะไรเลย มันเหลือ 700 นิดๆ ปกติป่ะครับ xp sp2

    แรมผม 1024 เปิดเครื่องมายังไม่เปิดโปรแกรมอะไรเลย มันเหลือ 700 นิดๆ ปกติป่ะครับ xp sp2

  2. #2
    OverclockZone Member ballboy's Avatar
    Join Date
    27 Dec 2006

    Default

    xp มันจะกินประมาณ 200+ ครับ น่าจะปกติด ต้องดู โปรแกรม ที่รับ ณ ตอนนั้นด้วยครับ

  3. #3
    OverclockZone Member ohm27's Avatar
    Join Date
    18 Sep 2006
    Location
    บึงกุ่ม ถนนเสรีไทย

    Default

    ที่บอกว่าเหลือ700เนี่ย ดูจากไหนครับ อาจจะเป็นVGA onboard ที่ดึงramไปก็ได้ครับ

  4. #4
    OverclockZone Member Ruin's Avatar
    Join Date
    11 Oct 2006
    Location
    OCZ

    Default

    ตรง Startup โปรแกรมเยอะรึป่าว
    เลยโดนกินไปเยอะ

  5. #5
    OverclockZone Member Dekslam's Avatar
    Join Date
    23 Jan 2007
    Location
    Mahora Library

    Default

    ผมเปิดมาเหลือแค่ 500-600 ครับ(อะไรไม่รู้ดูดแรมจัง)
    จริง tarkbar ผมมีแค่ 15 โปรแกรมเองมั้งครับ(พวก anti virus+spyware ดูดชิบ)

  6. #6
    OverclockZone Member
    Join Date
    4 Feb 2007

    Default

    ของผมหายไป 200 ขนาดตะบี้ตะบันลงโปรแกรมแล้วนะเนี่ย ^ ^

  7. #7
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    กินไปแต่3ร้อยนิดๆ เรื่องปกติเลย อย่าไปซีเรียส เหอะๆๆๆ....

  8. #8
    OverclockZone Member kongi's Avatar
    Join Date
    21 Oct 2006
    Location
    ต.หนองสาหร่าย อ.ปากช่อง โคราช 098-1749388

    Default

    เรื่องปรกติครับ

  9. #9
    OverclockZone Member zicmaxx's Avatar
    Join Date
    21 Mar 2007

    Default

    เหมือนกันครับ

  10. #10
    OverclockZone Member หัวโบราณ's Avatar
    Join Date
    16 Sep 2006
    Location
    ขั้วโลกเหนือ

    Default

    Servicesที่ทำงานตอนStartupเยอะหรือป่าวครับ

    ถ้ามีแต่XPจริงๆ ก็ประมาณ250กว่าเมก
    แต่ถ้ามีโปรแกรมอื่นๆรันตอนเปิดเครื่องด้วย ก็บวกไปเยอะเลย

  11. #11
    OverclockZone Member XP_armor's Avatar
    Join Date
    11 Oct 2006
    Location
    ผมมาซ่อมแอร์ครับ

    Default

    ผมว่าปกติ นะ

    เครื่องผม เปิดเครื่องมาก็กินไปแล้ว 25x MB เพราะ Service กับโปรแกรมฉากหลังผมมีเยอะ น่ะ

  12. #12
    OverclockZone Member
    Join Date
    3 Oct 2006
    Location
    268 หมู่ 1 ต.ไร่ส้ม อ.เมือง จ.เพชรบุรี 76000

    Default

    ปกติครับ เครื่องผมเหลือ 600 ก่า ๆ เอง

  13. #13
    OverclockZone Member hoomupoo's Avatar
    Join Date
    22 Oct 2006
    Location
    หาดใหญ่ [จ.สงขลา]

    Default

    ของผมปิดพวก service ต่างๆ เเละ startup เกือบทั้งหมดที่ไม่จำเป็น ตอนเปิดเครื่องออกมาใหม่กินเเรมเเค่ 140MB เองครับ window xp sp2
    Last edited by hoomupoo; 17 May 2007 at 19:21:30.

  14. #14
    OverclockZone Member
    Join Date
    25 Mar 2007
    Location
    Pantip Plaza ราม,บางกะปิ,ลาดพร้าว,สุขา 3

    Default

    Quote Originally Posted by hoomupoo View Post
    ของผมปิดพวก service ต่างๆ เเละ startup เกือบทั้งหมดที่ไม่จำเป็น ตอนเปิดเครื่องออกมาใหม่กินเเรมเเค่ 140k เองครับ window xp sp2
    140k อ่ะเหละ ชัว

  15. #15
    OverclockZone Member OVERMAN's Avatar
    Join Date
    12 May 2007
    Location
    ่ร่มเกล้า - สุวรรณภูมิ

    Default

    ตายแล้ว ของผมตอนนี้มันเหลือแค่ 5-600 เองอ่ะ ทำไงละเนี่ย ขนาดแรม 1 กิ๊กยังรู้สึกเหมือนมีแค่ 256 พอถอดออกตัวเดียวยิ่งมีความรู้สึกว่าเหลือแค่ 64 เองอุ่ะ มีวิธีอะไรที่ดีกว่าล้างเครื่องใหม่มั้ยครับ

  16. #16
    OverclockZone Member Yoshimitsu's Avatar
    Join Date
    19 Sep 2006
    Location
    X-2 Laboratory

    Default

    ก็ลองปิดๆอะไรไปบ้างก็ได้ครับ อย่างพวก service บางตัวที่ดูแล้วไม่ได้ใช้เลยก็เอาออกไปบ้างครับ แล้วก็พวก startup อันนี้ก็เอาออกไปบ้างก็ได้ ก็จะช่วยได้เยอะเลยครับ

    เครื่องผมตอนเปิดใหม่ๆก็เหลือประมาณ 600กว่าๆ-700 น่ะครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •