overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 7 of 7

Thread: อาการของmainboard

  1. #1
    OverclockZone Member sicklab's Avatar
    Join Date
    8 May 2007
    Location
    Bangkok,Thailand

    Default อาการของmainboard

    ผมใช้ asus a8n-e ครับ ทำไมเวลาเปิดเครื่อง ที่จอจาขึ้น no signalอะคับ แล้วจามีเสียงดังที่ลำโพงเคส ดัง ติ๊ด ติ๊ด ติ๊ด (รวม3ครั้ง) ต้องกดreset2-3รอบอะ ถึงจาเปิดติด ไม่ทราบว่าอาการแบบนี้ เรื่องผมเป็นอารายครับ

  2. #2
    ผู้มาเยือนนน
    Guest

    Default

    ลองถอดการ์ดจอออกมาทำความสะอาดดูแล้วเสียบกลับเข้าไปใหม่

  3. #3
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    3ติ้ดนี่น่าจะเช็คแรมกับการ์ดจอดูนะ ขัดๆถูๆขามันหน่อย....

  4. #4
    OverclockZone Member CuteCool's Avatar
    Join Date
    24 Sep 2006

    Default

    สงสัยคล๊อคไม่ผ่านอ่ะครับ ถอดถ่านออกดูครับ

  5. #5
    OverclockZone Member sicklab's Avatar
    Join Date
    8 May 2007
    Location
    Bangkok,Thailand

    Default

    Quote Originally Posted by dears View Post
    3ติ้ดนี่น่าจะเช็คแรมกับการ์ดจอดูนะ ขัดๆถูๆขามันหน่อย....

    เด๋วจาลองดูครับ แต่ผมเพิ่งถอดมาไม่นานนี่เองอะ แงๆๆๆๆๆๆๆๆ

  6. #6
    OverclockZone Member sicklab's Avatar
    Join Date
    8 May 2007
    Location
    Bangkok,Thailand

    Default

    Quote Originally Posted by CuteCool View Post
    สงสัยคล๊อคไม่ผ่านอ่ะครับ ถอดถ่านออกดูครับ


    กดreset2-3ครั้งก้อเข้าวินโดได้เลยครับ ของผม 64 3000@2.53อะ

    เวลารีตามเคื่องไม่เป็นนะ เป็นเฉพาะเปิดเครื่องใหม่ๆ

  7. #7
    OverclockZone Member sicklab's Avatar
    Join Date
    8 May 2007
    Location
    Bangkok,Thailand

    Default

    ใครจาเสนออีกมั่งคับ รำคานมากๆเลยอะ ติดยาก



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •