overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 6 of 6

Thread: e4300@3.0g ปรับ bios 9*333 ไมขึ้น 332 เองอะครับ

  1. #1
    OverclockZone Member แว่น's Avatar
    Join Date
    18 Sep 2006

    Default e4300@3.0g ปรับ bios 9*333 ไมขึ้น 332 เองอะครับ

    e4300@3.0g + ga-965p-ds3 bios F11 + kingston 1g*2 (FP-Y5)


    ปรับ bios 333 แต่ขึ้นแค่ 332 เอง 2.988 g (ตอนเปิดเครื่องก็โชว์ 2.988)

    พอ ปรับ เป็น 334 มันก็เป็น 334 ได้ 3.006 g ก็ขึ้นถูก ปกติ



    ทำไมมันเป็นแบบนี้ อะครับ ไม่ 3 g พอดี เป็นเพราะอะไรครับ ........... ขอบคุณครับ


    ในรูป ปรับ 333 แต่ขึ้น 332 เอง งงจัง
    Last edited by แว่น; 31 May 2007 at 05:14:17.

  2. #2
    OverclockZone Member ohm27's Avatar
    Join Date
    18 Sep 2006
    Location
    บึงกุ่ม ถนนเสรีไทย

    Default

    บาง บอร์ดก็3gครับ แล้วแต่บอร์ด ถ้ามานไม่3 น่าจะปรับเป็น335 จาได้เกิน3g
    Last edited by ohm27; 31 May 2007 at 07:41:55.

  3. #3
    OverclockZone Member Dekslam's Avatar
    Join Date
    23 Jan 2007
    Location
    Mahora Library

    Default

    ช่างสังเกตอีกคนแล้วแฮะท่าน
    แต่ถึง 333 มันก็ไม่ 3 กิ๊กพอดีอยู่ดีล่ะท่าน 2.997 เอง

  4. #4

    Join Date
    26 Apr 2007
    Location
    พระนครศรีอยุธยา

    Default

    ไม่รู้อะ

  5. #5
    OverclockZone Member kramer's Avatar
    Join Date
    22 Sep 2006

    Default

    จขกท ใช้ sink เดิมรึเปล่าครับ แล้วอุณหภูมิเท่าไร

  6. #6
    OverclockZone Member แว่น's Avatar
    Join Date
    18 Sep 2006

    Default

    ปรับ 334 ก็ได้ 3.006 g ครับ

    แต่จะปรับ 332 หรือ 333 ก็ 2.988 g เท่ากัน

    ความจิง 333 มันต้อง 2.997 นิ

    แปลกใจเฉยๆ ... ขอบคุณทุกคนที่ตอบครับ


    sinkเดิม ตอนนี้ปรับไฟเดิม 39 - 49 องศาครับ
    Last edited by แว่น; 31 May 2007 at 12:21:31.



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •