overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 6 of 6

Thread: ปัญหาชัทดาวช้า

  1. #1
    OverclockZone Member ทิดเด้า's Avatar
    Join Date
    31 Jan 2007

    Default ปัญหาชัทดาวช้า

    คือเพื่อนซื้อคอมมาใหม่ เป็คก็

    E6400
    แรมkingston1*2G
    กาดจอxfx8600gt
    ฮาดดิสseagate320G

    ปัญหาเริ่มหลังจากลงไดร้เวอร์กาดจอแล้ว เวลาชัทดาวต้องใช้เวลา5นาที พอลบก็หาย ลงใหม่ก็เป็นอีก พออัพเดทวินโด้ก็หาย แต่พออีกอาทิตก็กลับมาเป็นอีก แก้ในรีจิสเปลี่ยนเวลาชัทดาวจาก20000เป็น200ก็ไม่หาย

    ไม่รุ้จะแก้ยังไงแล้ว ใครรู้ช่วยบอกที ขอบคุณมาก

  2. #2
    OverclockZone Member Cherry Blossom's Avatar
    Join Date
    22 Apr 2007

    Default

    ของผม start up windows ช้า

    --

    ดันให้ครับ

  3. #3
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    ทริป เหมืองปิล๊อก (กาญจนบุรี)

    Default

    *ลอกเค้ามาอีก ที นะ555*

    แก้เครื่อง shutdown นานมาก
    1. รัน regedit แล้วแก้ registry
    2. HKEY_LOCAL_MACHINE\System\CurrentControlSet\Control
    3. ตรงด้านขวามือเลือกที่ WaitToKillServiceTimeout เดิม 20000 แก้เหลือ 1
    4. HKEY_CURRENT_USER\Control Panel\Desktop ตรงขวามือให้แก้ตามนี้ "AutoEndTasks"="1" "HungAppTimeout"="1" "MenuShowDelay"="100" (เพิ่มความเร็วStart Menu) "WaitToKillAppTimeout"="1"
    5. ปิด Regedit จากนั้นรีสตาร์ท จะเห็นผลโดยทันที

  4. #4
    OverclockZone Member pp_ultraman's Avatar
    Join Date
    26 Jan 2007

    Default

    แบ่ง C เท่าไหร่คับเยอะไปป่าว

  5. #5
    OverclockZone Member Naruse's Avatar
    Join Date
    17 Jan 2007
    Location
    แพร่

    Default

    ต้องจดความรุ้

  6. #6
    OverclockZone Member ลุงอ๊อด's Avatar
    Join Date
    26 Oct 2006
    Location
    ดอนเมือง O81-31O-8322

    Default

    ลองแล้วมันไม่ยอมปิดอ่ะตะเดี่ยว
    แต่เข้าวินโด้เร็วขึ้น

    ไม่รู้ตัวไหนพัง เลยกลับไปที่เดิม เฮ้อออออ....



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •