ผมใช้ windown xp Dark v.4 พอลง Norton Ghost ไปแล้วเรียกโปรแกรมขึ้มมามันถามหา Microsoft .NET framework ตลอดครับ ทั้งที่ก็ลง Microsoft .NET framework 2.0 ไปแล้ว