overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 7 of 7

Thread: S41 Benq เสียงแตกป่าวตอนเทส directx sound อ่ะ

  1. #1
    OverclockZone Member
    Join Date
    14 Jun 2007

    Default S41 Benq เสียงแตกป่าวตอนเทส directx sound อ่ะ

    ตามหัวข้ออ่ะครับ ของผมเปน มีคนเปนเหมือนกันป่าว ถ้าไม่มีจะได้เอาไปเปลี่ยน วิธีก็ ไปที่ run แล้วพิม dxdiag อ่ะ

  2. #2
    OverclockZone Member
    Join Date
    31 May 2007

    Default

    ไม่รู้มันเป็นเสียงยังไงอ่ะ แต่พอถึง stereo มันก็เสียงแย่กว่า ตอน mono อ่ะ เหมือนเสียงเป็ด ฮาดคอร์อ่ะ น่าจะเป็นอ่ะ

  3. #3
    OverclockZone Member specialty's Avatar
    Join Date
    26 Sep 2006

    Default

    ของผม ไม่แตกอ่ะงัป แต่พอฟังเพลงปรกติ แล้วเปิด stereo แล้วมาน เหมือนมีแตกเป้น บางจุดๆ

  4. #4
    OverclockZone Member
    Join Date
    14 Jun 2007

    Default

    ซ่าๆอะ ตอนฟังเพลง ตอนลงเบสอะนะ งงๆ สงสัย(ปรับ)หนักเกิน ลองลด speaker size ดูคับ ผมหายนะ

  5. #5
    OverclockZone Member GAGA's Avatar
    Join Date
    16 Jun 2007

    Default

    ของผมก็มีนิดๆครับ ถ้าปรับอิควอ เป็นแฟลสหายครับ

  6. #6
    OverclockZone Member
    Join Date
    14 Jun 2007

    Default

    ว่าแต่ แต่ละคนลงอาไรกันบ้างอ่ะครับ ผมใช้ XP เปนไปได้ไมว่า ไม่เปนกับ vista.
    - -? สรุปสับโส ต้องเอาไปเคลมไมเนี่ย

  7. #7
    starr
    Guest

    Default

    เออ จริงด้วย ผมก็ลืม ผมลง XP อ่ะ vista ไม่เคยลง อ่ะ เกี่ยว ป่าว หว่า



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •