overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 8 of 8

Thread: อาการแบบนี้เกี่ยวกับ Ram หรือเปล่าครับ

  1. #1
    OverclockZone Member
    Join Date
    18 Jan 2007

    Default อาการแบบนี้เกี่ยวกับ Ram หรือเปล่าครับ

    อาการแบบนี้เกี่ยวกับ Ram หรือเปล่าครับ
    เป็นรูปภาพนะครับ
    เล่นๆอยูแบบครั้งก็เป็นแบบนี้
    ตอนเล่นเกมประมาณ10-20 นาทีก็เป็นแบบนี้

    http://img409.imageshack.us/my.php?i...2007001dy2.jpg

    http://valid.x86-secret.com/show_oc?id=209094
    คือผมสังสัยว่า แรมไม่ไหวแล้วหรือเปล่า- -"
    Cpu กับ Ram ควรใช้ไฟเท่าไรครับ
    ประมาณหน่อย
    Last edited by hitman147; 18 Jun 2007 at 22:50:09.

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง - บางนา - สัตหีบ

    Default

    Quote Originally Posted by hitman147 View Post
    อาการแบบนี้เกี่ยวกับ Ram หรือเปล่าครับ
    เป็นรูปภาพนะครับ
    เล่นๆอยูแบบครั้งก็เป็นแบบนี้
    ตอนเล่นเกมประมาณ10-20 นาทีก็เป็นแบบนี้
    ลงรูปให้ ละ
    โอวว รูปใหญ่จัด 56K ผมเกือบจะโหลดไม่ใหว นะ 555+
    น่าเป็นมาจากเครื่องไม่เสถียร มาจากหลายสาเหตุ ทั้งฮาร์ดแวร์และซอร์ฟแวร์ นะ
    ไดร์เวอร์ต่างๆ แรม VGA ความร้อน การ o/c เป็นต้น ฯ

  3. #3
    OverclockZone Member zman's Avatar
    Join Date
    18 Sep 2006

    Default

    oh BOD

  4. #4
    OverclockZone Member
    Join Date
    18 Jan 2007

    Default

    ผมว่าจะเกี่ยวกับ OC ครับ เมื่อก่อนไม่เคยเป็น เดียว ลองTEST Pi 32M คู่ กับ orthos แบบ9 2ช.ม ถ้าผ่านหมดนี้ถือว่า
    เนียนยังครับ

  5. #5
    OverclockZone Member Altimis's Avatar
    Join Date
    8 Jan 2007
    Location
    โลกที่เต็มไปด้วยอิงจูกับสาว ๆ ปราศจากบุรุษเพศและเพศที่สาม

    Default

    จู่ ๆ จอฟ้าแบบนี้...

    สงสัยไว้ก่อนเลยครับ ใส่ไฟให้ Cpu กับ Ram ไม่พอชัวร์...!

    ลองลด Clock ลงสักหน่อยครับ แล้วลองเทสดู ถ้ามันไม่ปรากฏจอฟ้าอีกก็ใช่เลย...

  6. #6
    OverclockZone Member newsgau's Avatar
    Join Date
    18 Sep 2006
    Location
    กทม.

    Default

    ใช้แรมไรครับ ชิพอะไรด้วย

  7. #7
    nournears
    Guest

    Default ของผมก็เป็นเหมือนกันครับพี่ครับ....แล้วจะแก้ไงครับพี่ๆครับ

    คอมของผมก็เป็นเหมือนกันครับพี่ๆครับ
    E2160 1.80 GHz
    Asus P5LD2 SE
    Ram 1.0 G/667 kington
    GF 8500GT SILENT
    250 G Seagate
    Case Delux 450 W
    พี่ครับไร้ว่ามันเป็นอารายอ่ะครับ เล่นเกมส์อยู่ดีๆมันก็ขึ้นหน้าจอสีฟ้าๆแบบของพี่เค้าอ่ะครับ ผมจะแก้ปัญหาอย่างไงดีครับ
    OC ผมก็ไม่ได้ทำน่ะครับพี่ๆครับ ช่วยหน่อยครับ

  8. #8
    OverclockZone Member
    Join Date
    18 Jan 2007

    Default

    หายแล้วครับ ไฟCPU อัดน้อยไปหน่อย



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •