overclockzonefanpage  overclockzoneth  TV  RSS  


Page 1 of 2 12 LastLast
Results 1 to 20 of 25

Thread: C2D E4300 ของผมอุณหภูมิน้องเค้าร้อนแรงจริงๆ

  1. #1
    OverclockZone Member chitmarui's Avatar
    Join Date
    22 May 2007

    Default C2D E4300 ของผมอุณหภูมิน้องเค้าร้อนแรงจริงๆ

    ร้อนแรงจัดขนาดหนักครับ ขนาดเพิ่งประกอบเสร็จเปิดเครื่องครั้งแรก น้องเค้าก็วิ่งไปที่ 65.C แล้ว
    เล่นเกมส์นี้ไม่ต้องพูดถึงครับ ทำลายสถิติล่าสุดที่ 103.C เครื่องดับไปในทันที

    พัดลมใช้ของเดิมเลยครับ แถมมาไงใช้ยังงั้นเลย ลองคล็อกดูจาก1.8ไป 2.0 ไม่ได้เพิ่มไฟน่ะครับ
    อุณหภูมิเพิ่มมาเป็น 73.C กว่าๆ ปิดฝาเครื่องเมื่อไลไม่ค้าง ก็ดับไปทันที
    ตอนนี้แก้ปัญหาด้วยการเปิดเปลือยเครื่อง แล้วเอาพัดลมอัดเข้าไปแทน ก็ลดอาการเครื่องดับไปได้
    แต่ยังเป็นห่วงเรื่องอุณหภูมิอยู่ครับ คาดว่าอายุคงไม่ยืนแน่ๆ

    เห็นคนอื่น 50.C ก็เริ่มบ่นกันแล้ว ของผมนี้ 70 กว่าๆนี้ก้ดีใจแทบแย่ พัดลมที่ให้มาวิ่งอยู่ 2550กว่าๆ
    ตกลงนี้ CPU ผมเสียหรือ พัดลมระบายไม่ดีกันแน่ครับนี้ ใครเป็นเหมือนกัน หรือใครใช้อยู่มาช่วยกันหน่อยครับ ลำบากใจจริงๆ

  2. #2
    OverclockZone Member battlecruiser's Avatar
    Join Date
    16 Sep 2006
    Location
    ชมรมโคราชรักหมาแดกแมว

    Default

    พัดลมไม่ไดี

  3. #3
    OverclockZone Member damned's Avatar
    Join Date
    13 Jun 2007

    Default

    เคลมซะ ผมว่า

    น่ากลัว

  4. #4
    OverclockZone Member จอมยุทธ's Avatar
    Join Date
    18 Sep 2006
    Location
    ซ.วัดศรีวารีน้อย-ลาดกระบัง-สุวรรณภู

    Default

    ร้อนมากๆจริงๆครับ ถึงขั้นเดิมๆเล่นเกมก็ดับนี่ไม่ธรรมดาครับ สมควรเปลี่ยนซิงค์ดีๆเป็นอย่ายิ่งครับ ไม่งั้นไม่ไหวแน่ๆ เล่นแล้วดับเพราะร้อน....

  5. #5
    OverclockZone Member tarhardy's Avatar
    Join Date
    3 Jan 2007
    Location
    เชียงใหม่

    Default

    ใส่ ซิ้งไม่แน่น หรือปล่าว งับ
    ลองหา สิลิโคน มาทาใหม่งับ

  6. #6
    OverclockZone Member poneo's Avatar
    Join Date
    11 Oct 2006
    Location
    Blue Planet

    Default

    ร้อนขนาดนี้ ถ้าพัดลมซีพียูยังหมุนอยู่ คงเป็นที่ใส่ซิ้งไม่แน่นแล้วล่ะ ถอดประกอบใหม่ใส่ซิลิโคนด้วยนะ

  7. #7
    OverclockZone Member chitmarui's Avatar
    Join Date
    22 May 2007

    Default

    แล้วถ้าเปลี่ยนซิ้งใหม่นี้ ยี้ห้อไหนที่คุณภาพกับราคา พอไหวมั้งครับ
    คงลองเปลี่ยนซิ้งกับพัดลมดูก่อน ถ้าไม่ไหวยังไงเดียวคงต้องเอาไปให้ร้านเค้าดูหน่อย
    เพราะถ้าไม่หายอีกนี้ คงไม่ไหวแล้วอุณหภูมิขนาดนี้อันตรายต่อการใช้งานจริงๆครับ

    สเป็คเครื่อง ที่ใช้ตอนนี้
    C2D E4300
    Gigabyte DS3 rev3.3
    Corsair DDR2 2G
    Galaxy 8500GT
    Seagate SATA2 320G
    Case Gview พัดลมมีติดมาตั้ง4ตัวก็เอาไม่อยู่ ซัพพายเดิมๆครับไม่ได้เปลี่ยน

    ของเดิมเลยครับมายังไงใช้ยังงั้นไม่ได้ปรับแต่งอะไรเลย แต่ร้อนขนาดหนัก
    Last edited by chitmarui; 27 Jun 2007 at 12:19:34.

  8. #8
    OverclockZone Member จอมยุทธ's Avatar
    Join Date
    18 Sep 2006
    Location
    ซ.วัดศรีวารีน้อย-ลาดกระบัง-สุวรรณภู

    Default

    ผมใช้ TT SILENTOWER E2140@3.2G ไฟ1.39 อุณหภูมิประมาณ 40 ถ้าโหลด100% ไป70เลย...อุอุ ห้องไม่แอร์ซะด้วยซิ

    ตัวนี้มือ2ไม่เกินพัน.. ซิงค์เดิมไม่เคยใช้เลยไม่รู้ว่าต่างเท่าไร..

    ของคุณอาจเป็นที่ซิงค์ไม่แน่นรึเปล่าลองตรวจดูก่อนนะครับ

  9. #9
    OverclockZone Member ZERO-G's Avatar
    Join Date
    9 Mar 2007
    Location
    CM

    Default

    ลองจัดระบบระบายอากาศถอดซิงค์มาใส่ใหม่ อัดซิลิโคนใหม่ดูนะครับ เพราะว่าตอนแรกผมก็ขึ้นเกือบ 70C เหมือนกัน ตอนนั้นถอดมาใส่ซิลิโคนใหม่เพราะว่าที่มันให้มามีไม่ทั่วเป็นจุดๆเองครับ ลดลงมาได้ตั้งเยอะเป็น ประมาณ 55-56C ตอนนี้ใส่ Tuniq ลงมาที่ 47-48C ลองดูนะครับ..ถ้าไม่ดีขึ้นลองเคลมดีกว่าครับ

    ปล. ค่าไฟใน Bios เยอะไปรึเปล่าครับ ลองปรับลดดูนะครับ ถ้าเล่นที่ 1.8 ใช้ไฟ 1.25 ก็น่าจะพอแล้ว ความร้อนลดลงเยอะเหมือนกันนะครับแค่ค่าไฟนิดหน่อย

  10. #10
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    เล่น THERMALRIGHT ULTRA 120 ไม่ก็ THERMALRIGHT HR-01 ไปเลยครับ เย็นจับจิต ลากไกลๆได้สบาย....

  11. #11
    OverclockZone Member JINDASAMUD's Avatar
    Join Date
    13 May 2007
    Location
    อ.สะเดา จ.สงขลา

    Default

    ใช้เดิมๆลองเข้าไปเบาไฟ CPUดูนะครับ ใช้แค่ 1.12 ก็พอแล้วครับ ลองดูนะ
    Last edited by JINDASAMUD; 27 Jun 2007 at 15:33:43.

  12. #12
    OverclockZone Member chitmarui's Avatar
    Join Date
    22 May 2007

    Default

    ขอบคุณมากครับ เจอปัญหาแล้วครับ ตัวขายึดซิ้งมันดีดขึ้นมา หน้าซิ้งเลยไม่โดนซ๊พ๊ยูแบบเต็มๆ
    คาดว่าจะเกิดจากการหมุนตัวยึดไม่สนิทครับ ตอนนี้อุณหภูมิลดลงมาเยอะแล้วครับ
    จากเดิมเปิดไว้ไม่ทำอะไร 70-73.C ตอนนี้เหลือ 55-60.C กว่าๆครับ เล่นเกมนี้อยู่ 70-75.Cกว่าแล้วครับ โอเคขึ้นเยอะเลยครับ
    เหอะๆ...หลอนมาทั้งวัน ถามอีกหน่อยครับแล้วปกติจริงๆ ของเดิมๆนี้มันควรอุณหภูมิประมาณเท่าไรครับ แต่ตอนนี้เล่นเกม ทำงานอื่นๆนี้ไม่มีดับแล้ว แต่ยังระแวงเรื่องอุณหภูมิอยู่ต้องสลับออกมาดูอยู่เป็นช่วงๆ สาธุๆๆ...อยู่นานๆใช้ดีๆ...อย่าเพิ่งเป็นไลเลยน่ะ..สาธุๆๆๆ

  13. #13
    OverclockZone Member GyeonWoo's Avatar
    Join Date
    16 Sep 2006

    Default

    ของผมลากนิดๆ2.5ซิ้งค์เดิมidle37-40ครับ

  14. #14
    OverclockZone Member JINDASAMUD's Avatar
    Join Date
    13 May 2007
    Location
    อ.สะเดา จ.สงขลา

    Default

    Quote Originally Posted by chitmarui View Post
    ขอบคุณมากครับ เจอปัญหาแล้วครับ ตัวขายึดซิ้งมันดีดขึ้นมา หน้าซิ้งเลยไม่โดนซ๊พ๊ยูแบบเต็มๆ
    คาดว่าจะเกิดจากการหมุนตัวยึดไม่สนิทครับ ตอนนี้อุณหภูมิลดลงมาเยอะแล้วครับ
    จากเดิมเปิดไว้ไม่ทำอะไร 70-73.C ตอนนี้เหลือ 55-60.C กว่าๆครับ เล่นเกมนี้อยู่ 70-75.Cกว่าแล้วครับ โอเคขึ้นเยอะเลยครับ
    เหอะๆ...หลอนมาทั้งวัน ถามอีกหน่อยครับแล้วปกติจริงๆ ของเดิมๆนี้มันควรอุณหภูมิประมาณเท่าไรครับ แต่ตอนนี้เล่นเกม ทำงานอื่นๆนี้ไม่มีดับแล้ว แต่ยังระแวงเรื่องอุณหภูมิอยู่ต้องสลับออกมาดูอยู่เป็นช่วงๆ สาธุๆๆ...อยู่นานๆใช้ดีๆ...อย่าเพิ่งเป็นไลเลยน่ะ..สาธุๆๆๆ
    ผมว่าถึงยังไงก็ควรไปเบาไฟหน่อยนะ M/B มันตั้ง AUTO ไว้ที่1.3250มันเยอะไป
    เอาแค่ไม่เกิน 1.2000 ก็พอแล้วครับผมว่าถ้าไม่ overclock อะนะ

  15. #15
    OverclockZone Member poneo's Avatar
    Join Date
    11 Oct 2006
    Location
    Blue Planet

    Wink

    Quote Originally Posted by JINDASAMUD View Post
    ผมว่าถึงยังไงก็ควรไปเบาไฟหน่อยนะ M/B มันตั้ง AUTO ไว้ที่1.3250มันเยอะไป
    เอาแค่ไม่เกิน 1.2000 ก็พอแล้วครับผมว่าถ้าไม่ overclock อะนะ
    ตระกูล E4XXX มันบริโภคไฟมากกว่าพี่น้องนะครับ อย่าไปลดไฟเลย เด๋วไม่พอ

  16. #16
    WhoAmI's Avatar
    Join Date
    12 Mar 2007
    Location
    MahaSaraKham Free EMS

    Default

    ผมก็เคยเป็นครับ ยึดซิ้งค์ไม่สนิท ตอนนั้น งงมากๆ เปิดแล้วร้อนจนดับตลอด เลยแกะมาใส่ใหม่หายเป็นปลิดทิ้งครับ

  17. #17
    OverclockZone Member hikky's Avatar
    Join Date
    18 Sep 2006
    Location
    Nontaburi

    Default

    เคยใส่ไม่แน่นเช่นกัน 775 นี่ต้องกดแรงมากๆเลยถึงจะ lock ตอนแรกกดไม่แรงกลัว board มันหักน่ะ temp ไปที่ 80 เห็นตอนเข้า bios รีบปิดเลย

  18. #18
    OverclockZone Member touchz's Avatar
    Join Date
    13 Mar 2007

    Default

    Quote Originally Posted by chitmarui View Post
    ขอบคุณมากครับ เจอปัญหาแล้วครับ ตัวขายึดซิ้งมันดีดขึ้นมา หน้าซิ้งเลยไม่โดนซ๊พ๊ยูแบบเต็มๆ
    คาดว่าจะเกิดจากการหมุนตัวยึดไม่สนิทครับ ตอนนี้อุณหภูมิลดลงมาเยอะแล้วครับ
    จากเดิมเปิดไว้ไม่ทำอะไร 70-73.C ตอนนี้เหลือ 55-60.C กว่าๆครับ เล่นเกมนี้อยู่ 70-75.Cกว่าแล้วครับ โอเคขึ้นเยอะเลยครับ
    เหอะๆ...หลอนมาทั้งวัน ถามอีกหน่อยครับแล้วปกติจริงๆ ของเดิมๆนี้มันควรอุณหภูมิประมาณเท่าไรครับ แต่ตอนนี้เล่นเกม ทำงานอื่นๆนี้ไม่มีดับแล้ว แต่ยังระแวงเรื่องอุณหภูมิอยู่ต้องสลับออกมาดูอยู่เป็นช่วงๆ สาธุๆๆ...อยู่นานๆใช้ดีๆ...อย่าเพิ่งเป็นไลเลยน่ะ..สาธุๆๆๆ
    ของผม E2140 เดิมๆ ไม่ OC ก็ 34 Full 40ครับ OC มาสุดที่ 2.87 ก็ไม่ทำอะไร 39 Full 46 ครับ

  19. #19
    OverclockZone Member จอมยุทธ's Avatar
    Join Date
    18 Sep 2006
    Location
    ซ.วัดศรีวารีน้อย-ลาดกระบัง-สุวรรณภู

    Default

    ก็ยังร้อนอยู่ดีอะนะผมว่า รุ่นนี้มันร้อนอย่างนี้ทุกตัวหรอ นี่ขนาดยังไม่ลากนะนี่...

  20. #20
    OverclockZone Member ZERO-G's Avatar
    Join Date
    9 Mar 2007
    Location
    CM

    Default

    Quote Originally Posted by poneo View Post
    ตระกูล E4XXX มันบริโภคไฟมากกว่าพี่น้องนะครับ อย่าไปลดไฟเลย เด๋วไม่พอ
    1.2 พอไปไหวนะครับ ของผมปรับไว้ประมาณนั้น

Page 1 of 2 12 LastLast


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •