overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 4 of 4

Thread: ขอปรึกษาหน่อยคับ

  1. #1
    ผู้มาเยือน
    Guest

    Default ขอปรึกษาหน่อยคับ

    ถ้าเมนบอร์ดเราชิพเซ็ท nvidia nforce เราควรใส่การ์ดจอของค่าย nvidia geforce มันจะสเถียนมากกว่าจึงหรือป่าวคับ พอดีเมนบอร์ดผมชิพเซ็ท nvidia nforce แต่ผมใส่ การ์ดจอ ของ ati ผมรู้สึกว่ามันไม่เสถียนเหมือนกันคับ ตอนเปิดเครื่องมันบูตช้าโดยแถบสีม่วงๆวิ่ง30กว่าครั้งก่อนจะเข้าวินโด้ได้ เหมือนมันหาไดเวอร์ไม่ค่อยเจอ แบบนี้ผมควรเปลี่ยนการ์ดจอหรือป่าวคับ (เครื่องผมเพิ่งซื้อใหม่ ลงวินโด้ใหม่สดๆ ดีเฟกเครื่องก็แล้วยังเข้าช้าอยู่เลย) แบบนี้เป็นที่ ชิบเซ็ทของการ์ดจอหรือป่าวคับที่ไม่เข้ากับเมนบอร์ด เล่นเกมปังย่าเวลาปรับภาพให้ลบเหลี่ยมขรุขระมันปรับได้แต่จะมีเส้นอะไรไม่รู้อยู่ทางด้านซ้ายมือ เป็นเส้นสีเลอะๆตอนนี้ก็เลยไม่ได้ปรับภาพ เล่นแล้วไม่เนียนตาเสียความรู้สึกมาก(แต่ไม่กะตุกนะ)แบบนี้เป็นที่อะไรคับ และเวลาทดสอบ aquamark3 มันทดสอบไม่ผ่านมันจะเด้งออกตอนฉากที่ยานถูกยิงระเบิดเต็มๆจอ ฉากนั้นแหละคับก็เด้งออกมาเลย
    เสปกผม asus m2n-sli (am2)
    asus ati 1600 pro/512 ddr2
    kington 512*2 bus 533 ddr2
    athlon 3200+ (am2)
    ขอผู้มีความรู้ช่วยชี้แนะด้วย ขอบคุณมากๆคับบบบบบบ

  2. #2
    OverclockZone Member Cesc's Avatar
    Join Date
    18 Sep 2006
    Location
    Creative University

    Default

    ไม่น่าจะเกี่ยวกับไข้ Chipset คนละยี่ห้อนะ น่าจะเป้นที่ตัวอื่นรึป่าว . .

  3. #3
    OverclockZone Member Rat007's Avatar
    Join Date
    13 Sep 2006
    Location
    Songkhla

    Default

    ไม่รู้เกี่ยวป่าว
    เห็นว่าเมื่อก่อน X1600 กับ Nforce4 ไม่ค่อยเข้ากัน

    ผมก็เคยใช้ ภาพจะกระพริบๆ เป็นบางครั้งคับ

  4. #4
    OverclockZone Member O-Man's Avatar
    Join Date
    18 Sep 2006

    Default

    ไดร์เวอร์ตัวใหม่ก็ไม่มีปัญหากันแล้วนี่ครับ

    วีจีเอการ์ดตัวเก่าอะไร ตัวใหม่อะไรครับ

    ปัญหาอาจจะมาจากประเด็นอื่นก็ได้

    โดยเฉพาะเทส 3d ไม่ผ่านนี่ เคยเจอเพราะเรื่องไฟไม่พอ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •