overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 4 of 4

Thread: เครื่องค้างบ่อยมากครับ

  1. #1
    OverclockZone Member
    Join Date
    21 Oct 2006

    Angry เครื่องค้างบ่อยมากครับ

    คอมผมช่วงนี้ค้างบ่อยมากเลยครับ จริงๆมันเริ่มมีปัญหาหลังจากที่ผมอัพเครื่องอะคับ
    ของเดิมเป็น celeron D2.53 LGA775 FSB533
    DDR 400 MHz 512MB การ์ดจอonbaord
    Mainboard msi PM8M3-V H ( http://global.msi.com.tw/index.php?f...=170&cat3_no=2 )
    เปลี่ยนมาเป็น P43.00 (531)
    VGA Asus V9520(NVEDIA GeForceFX5200 128 MB)
    Ram Kington 1G bus400
    ช่วงแรกๆก็ไม่มีปัญหาไร(แรมเปลี่ยนหลังสุดอะคับ)พอเพิ่มแรมไปอีกแถวคือ512MB ก็เกิดอาการค้าง
    นิดหน่อยเลยตัดสินใจเปลี่ยนเป็นแถวเดียวคือ 1G ทีนี้ใช้งานไป เล่นเกมไปซักพักใหญ่ๆ(หลายอาทิตย์)ก็ค้างอยู่บ่อยๆ จนต้องฟอร์แมทไปหลายรอบ อาการที่ผมสังเกิดคือที่การ์ดจอซิ้งค์ระบายความร้อน ร้อนมากๆพอเปลี่ยนมาใช้การ์ดจอonboardกับไม่เป็นไร
    ล่าสุดตอนนี้ซื้อวินโดว์มาลงให้เป็นแผ่นร่วมอีก อัพเดทไดเวอร์ไม่ได้พออัพเดทมัน ดันขึ้นดิสเพลพร็อบเพอตี้ได้แค่ 4bit ความละเอียดประมาณ 600คูณอะไรประมาณนั้นอะคับ ปรับเท่าไหรก็ไม่ได้ ต้องโรแบ็คไดเวอร์ทุกที่แถมยังค้างแบบบูทเครื่องไม่ได้เลยทีเดียว อยากทราบว่า
    เมนบอร์ดไม่ซับพอร์ทแรมหรือการ์ดจอผมหรอ แต่ทำไมตอนมาใหม่ๆมันใช้ได้อะ เคยเอาการ์ดจอไปเครมมาแล้วด้วย แต่ตอนนี้ไม่ดีขึ้นเลย
    พอจะมีใครช่วยอะไรผมมั่งได้ป่าวอะคับ.....ขอบคุณล่วงหน้าก่อนเลยคับ...ขอบคุณ

  2. #2
    OverclockZone Member
    Join Date
    19 Jun 2007

    Default

    ลองดูที่ psu

  3. #3
    OverclockZone Member
    Join Date
    21 Oct 2006

    Default แก้ได้แล้วๆๆ 55+

    ได้แล้วครับๆๆ คือไปหาอ่านจากเว็ปนู๊นเว็ปนี้ในที่สุดก็มาตายรังเรื่องเพาเวอร์ซับพลายจริงๆด้วยอะครับ
    ของเดิมมัน300w แต่พอมาเปลี่ยน+เพิ่มอุปกรณ์เข้าไปก็เลยทำให้เดี้ยงนนั้นเอง P4มันบัส800+แรมที่เพิ่มขึ้นอีกเท่าตัว+การ์ดจอเข้าไป 300wเรยไม่พอ ผมเลยลองปลดพัดลมละบายความร้อนที่เคส...ปลดซีดีรอมออก1ตัวและใช้พัดลมตั้งโต๊ะจ่อไว้ที่ข้างๆเคสที่เปิดไว้ เป้นที่น่าพอใจมากๆครับไม่มีอาการใดๆเกิดขึ้นแม้แต่น้อยไม่น่าเชื่อว่าผมจะมองข้ามเรื่องนี้ไปได้ วันนีเลยไปพันธุ์ทิพซื้อเพาเวอร์ซับพลายมา ที่นี้เพิ่มเป็น450w ถึงบ้านปุ๊บเปลี่ยนปั๊บ ใช้ได้ผ่านตลอด....เลยใส่อุปกรณ์ครบชุดเพิ่มความเร็วบัสของแรมเป็น200 เปิดใช้งานได้อย่างปรกติ....555สะบายใจ ยังไงก็ขอขอบคุณTa Bang นะครับที่แนะนำผม ขอบคุณจริงๆๆครับ

  4. #4
    OverclockZone Member phasuk111's Avatar
    Join Date
    26 Sep 2009

    Default

    เคยเจอเหมือนกันครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •