overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 8 of 8

Thread: มีสาเหตุไหนบ้างครับถ้า oc E6300 @ 2.33 ไม่เคยแฮงค์ แต่ทำไมเวลาเล่นเกมกลับช้าลง

  1. #1
    OverclockZone Member
    Join Date
    1 Oct 2006

    Unhappy มีสาเหตุไหนบ้างครับถ้า oc E6300 @ 2.33 ไม่เคยแฮงค์ แต่ทำไมเวลาเล่นเกมกลับช้าลง

    มีสาเหตุไหนบ้างครับถ้า oc E6300 @ 2.33 ผ่านแล้ว ใช้งานอื่นๆ ได้ไม่เคยแฮงค์ อุณหภูมิ ก็ 51-55 ใช้งานตัดต่อวีดีโอก็ปกติ เคยลองtest sisoft ก็แสดงค่าได้เร็วกว่าเดิมตั้งเยอะ แต่ทำไมเวลาเล่นเกมกลับช้าลงเป็นอย่างมากครับ เคยลองวัด 3dmark 05 ก่อน oc ได้ 11000 หลัง oc กลับได้ 6000 เกิดจากสาเหตุใดได้บ้างครับ spec ผม

    cpu E6300 oc 2.33
    ddrII kingston 2 G/667
    M/B DS3 Rev3.3 bios f10 f11 f12 ก็เป็นเหมือนกันหมด8600gts Galaxy
    power delux 450 watt
    h/d sataII 250g
    dvdrw benq
    sound blaster audigy es

    ย้ำอ่ะคับ ว่า oc ผ่านแล้ว ไม่แฮงค์ ไม่ร้อน และก็ทำงานอื่นก็เร็วดี แต่พอเล่นเกมเหมือนมันมีปัญหาอะไรเกี่ยวกับ การ์ดจออ่ะคับ

    เคยเปลี่ยน driver การ์ดจอมาหลายรุ่นแล้วก็เป็นเหมือนเดิม

  2. #2
    OverclockZone Member isci's Avatar
    Join Date
    6 Jan 2007
    Location
    nakonpathom

    Default

    เพิ่มไฟซีพียูครับ

  3. #3
    OverclockZone Member
    Join Date
    1 Oct 2006

    Default

    ผมก็เคยเพิ่มไฟ cpu แล้วนะคับ เป็น 1.4.-.15 เลย แต่รู้สึกว่ามันก็ไม่เห็นมีการตอบสนองว่ามันจะเร็วขึ้นเลยครับ ก็ยังเป็นอาการเดิม เลยไม่แน่ใจว่าต้องแก้ตรงไหนบ้าง

  4. #4
    OverclockZone Member thebeer_se's Avatar
    Join Date
    22 Jun 2007
    Location
    Bangkok

    Default

    ลองปรับตรง PCI Express frequency (Mhz) ดูหรือยังครับ ลองตั้งเป็นซัก 101 ดูครับ ถ้าไม่ใช่ รอผู้รู้ท่านต่อไปครับ

  5. #5
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    แค่ 2.33 ไฟเดิมๆก็เหลือเฟือแล้วงับ
    ไปเน้นเรื่องไดร์เวอร์การ์ดจอน่าจะดีกว่า แต่เล่นเปลี่ยนมันหลายๆตัวแล้วก็ยังไม่หายอีก งั้นลองไม่OCแล้วลองเทส05ใหม่ดูงับ ว่าจะได้ผลเท่าเดิมหรือเปล่า....

  6. #6
    OverclockZone Member จอมยุทธ's Avatar
    Join Date
    18 Sep 2006
    Location
    ซ.วัดศรีวารีน้อย-ลาดกระบัง-สุวรรณภู

    Default

    ของผม e6300@3.3 ไฟ 1.375 เองคับ

    6600GT ก็ยังเล่นได้ดีอะนะ ยังไม่เปลี่ยน..

  7. #7
    OverclockZone Member
    Join Date
    23 Oct 2006

    Default

    ปิดฟังค์ชั่นซีพียูในbiosให้หมดครับ

    คาดว่าอาจจะเกิดจากการปรับตัวคูณลดลงระหว่างทดสอบ ลองๆดูครับ

    ถ้าไม่ใช่ก็ขอโทษด้วยครับ

  8. #8
    OverclockZone Member masaomi's Avatar
    Join Date
    8 Jun 2007

    Default

    ผมว่าลองReset Bios ก่อนดีก่ามั้ยคับ ลองค่าเดิม ลองเทสการ์ดจอดูใหม่ แล้วก็ลองOCใหม่ดูนะคับแล้วลองเทียบผลใหม่ครับ การ์ดจอน่าจะส่งผลต่อคะแนนมากก่าCPUนะคับ ผมว่า ไปลองกะเครื่องอื่นดูด้วยน่าจะดี^^

    ของผมE6300@3.2 Setไฟที่biosไว้1.275v^^คับ แต่ที่EasyTune อ่านได้เป็น 1.30vคับ ^^ speedFanอ่านได้ 1.28v ผมละงง-*- เคยใช้กะพี่ปาร์ค7600GT Fix PCI-Ex=100 ก็ไม่มีปัญหาคับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •