overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 4 of 4

Thread: PF1 คล๊อกแล้ว เปิดเครื่องมะเห็นฮาร์ดดิสก์ครับ

  1. #1
    OverclockZone Member 1423302501's Avatar
    Join Date
    27 Apr 2007

    Exclamation PF1 คล๊อกแล้ว เปิดเครื่องมะเห็นฮาร์ดดิสก์ครับ

    PF1 คล๊อกแล้ว เปิดเครื่องมะเห็นฮาร์ดดิสก์ครับ ท่านใดเก่งๆ รบกวนตอบให้ทีนะครับ

    http://www.ecs.com.tw/ECSWebSite/Pro...nuID=1&LanID=9

    CPU = P4 3.0E [478]
    PSU = Dtech 400W
    Ram = Kingston 512*2 [Dual Channel]
    HDD = Seagate SATA II 80 Gb
    VGA = Geforce FX 5500

    คล๊อกไปนิดเดียวพอบูท เครื่องติด แต่ไม่เห็นฮาร์ดดิสก์ครับ ถ้าคล๊อกเพิ่มไปอีก คราวนี้เปิดไม่ติดเลย ไม่ทราบว่าเกี่ยวกะ PSU ป่าว

  2. #2
    แก๊ป
    Guest

    Talking

    ผมไม่ได้ใช้เมนบอร์ดรุ่นนี้นะ

    แต่อยากถามว่า คุณปรับ Front Side Bus หรือ FSB จาก 200 MHz ขึ้นไปที่เท่าไรครับ
    บัส AGP ล๊อคแล้วหรือยัง, บัส AGP ต้องล๊อคไว้ที่ 66 MHz
    บัส PCI ซึ่งน่าจะเกี่ยวข้องกับ ชิปควบคุม hard disk, บัส PCI ต้องล๊อคไว้ที่ 33 MHz

    CPU, MAINBOARD, RAM , POWER SUPPLY , การระบายความร้อนที่ดี
    ล้วนมีผลต่อการ overclock ทั้งหมดเลยครับ

  3. #3
    OverclockZone Member 1423302501's Avatar
    Join Date
    27 Apr 2007

    Default

    เกิน 220 เปิดไม่ติดแล้วคับ

  4. #4
    OverclockZone Member
    Join Date
    19 Jan 2007
    Location
    พิษณุโลก

    Default

    ผมใช้อยู่นะ ตันที่เท่านั้นแหละครับ เมื่อก่อน ใช้กับ 630 ที่3g แต่เปลี่ยนบอร์ดเป็น ds3 ลากไป 3.8 นิ่มๆ เลย ส่วนของคุณลอง เคลีย์ไบออสดู นะครับ น่าจะบูตขึ้น



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •