overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 5 of 5

Thread: *** ถามเรื่อง sampron กับ k8n และ kingmax

  1. #1
    OverclockZone Member CuteCool's Avatar
    Join Date
    24 Sep 2006

    Default *** ถามเรื่อง sampron กับ k8n และ kingmax

    เก่าเก็บครับ ปกติม่ายได้ใช้มันเท่าไร มาคราวนี้ลอกคล๊อกดู กับ bios mod
    ใสแรม Kingmax 256 ไปสองแถว sampron64 2500+ ก็ไปได้ไกลดี
    แต่แรมนี่สิครับ ผมงงกับมันเหมือนกัน แต่ไหนแต่ไรผมเห็น Kingmax ลากยังไง
    ก็ไม่ไป แต่คราวนี้ซัดมาซะ 250 เลย เป็นไปได้
    แล้วที่งงมากกกกกกกกก ก็คือ ผมตั้งใน bios เป็น 305*7 มากกว่านี้ก็บูตไม่ขึ้น
    แต่พอเข้าวินโดว์มา กลับกลายเป็นเกือบๆ 3 กิก ซะงั้น งงงงงงงง ไปใหญ่
    เลยเอา CPUZ มาให้ดูกันครับ



    ปล. เทสแล้วผ่านทุกอย่างครับ

  2. #2
    ผู้มาเยือน
    Guest

    Default

    แก้นิดนึงครับ ผลจากการเซ็ต ที่ bios ไว้ที่ 305*7 แต่ความเร็วที่ได้
    กลับเป็น เกือบๆ 2.3 กิกครับ ไม่ใช่ 3 กิก

    ปล พิมพ์ผิด

  3. #3
    OverclockZone Member Tackichi's Avatar
    Join Date
    8 Oct 2006

    Default

    ไม่ต้องตกใจครับ system ผมก็พอ ๆ กับท่านแหละครับ
    สุด ๆ ที่ประมาณเนี้ยเหมือนกัน ว่าแต่ bios mod ตัวไหนครับ
    ลากได้ไกลกว่าผมอีก (นิดนึง)

  4. #4
    OverclockZone Member Tackichi's Avatar
    Join Date
    8 Oct 2006

    Default

    ถามอีกนึดนึง เวลาเราลง driver ของ nvidia chipset พอถึง lan on board มันขึ้น จอฟ้าป่าว

    อยากรู้ว่าเสียรึป่าว จะได้เอาไป เคลมอ่ะครับ

  5. #5
    OverclockZone Member CuteCool's Avatar
    Join Date
    24 Sep 2006

    Default

    ของผมแฮงค์ตอนลง lan driver แต่ก็ไม่เป็นแล้ว



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •