overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 16 of 16

Thread: ปัญหา 8600GTS

  1. #1
    OverclockZone Member
    Join Date
    27 May 2007

    Default ปัญหา 8600GTS

    3 Dไม่มีปัญหา แต่ปัญหามันอยู่ที่ไอคอนหน้าจอโดยเฉพาะที่เป็นวงกลมค่อนค่างจะมีรอยหยัก อัปเดทไดรเวอร์แล้ว ลองปรับแต่งก็แล้ว หรือปับไม่ถูกใครใช้รุ่นนจี้มาปรึกษากันหน่อย

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    มีรูปตัวอย่างให้ดูปาว นะ
    ใช้อยู่ไม่ได้สังเกตุ เลยว่าเป้นไง

  3. #3
    OverclockZone Member annact's Avatar
    Join Date
    4 Aug 2007
    Location
    อยู่ไหนก็ได้ โตแล้ว

    Default

    ผมว่ามันน่าจะเกี่ยวกับ การปรับ Resolution หน้าจอนะครับ ต้องปรับให้มันเหมาะสมกับขนานหน้าจอด้วยนะครับ

  4. #4
    Moderator Gearhead's Avatar
    Join Date
    18 Sep 2006

    Default

    ต้องเป็น 1680 x 1050 นะครับ

  5. #5
    OverclockZone Member
    Join Date
    27 May 2007

    Default แย่จัง

    ผมก็ปรับ scale 1680*1050 ครับ แบบรูปเนี่ยครับ

  6. #6
    OverclockZone Member
    Join Date
    27 May 2007

    Default ...........................................

    กำรูปไม่มา

  7. #7
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    หยักจริงด้วย แฮะ
    ของผมไม่เป้น นะ ใช้แค่จอ 17" เอง

  8. #8
    OverclockZone Member ceedmode's Avatar
    Join Date
    9 Aug 2007

    Default

    ลองปรับใน NVIDIA Setting ดูคับบบบ

  9. #9
    OverclockZone Member truenos's Avatar
    Join Date
    23 Sep 2006

    Default

    น่าจะเกิดจากที่ ภาพ background มีความละเอียดต่ำ่นะคับ

    ลองเปลี่ยน background เป็น none ดูคับ ว่าหายมั้ย

    ถ้าหายแสดงว่า ภาพ background มีความละเอียดต่ำ่ไปคับ

    อย่าง ถ้าหน้าจอตั้งไว้ที่ 1024*768 ภาพ background ก้อควรจะมีค่าความ
    ละเอียดสูงกว่าหรือเท่ากับหน้าจอนะคับ ภาพ background ถึงจะคมชัด

  10. #10
    golum's Avatar
    Join Date
    15 Oct 2006
    Location
    สำโรง สมุทรปราการ

    Default

    ใช้จอ วายสกรีน หรือเปล่าวครับ
    ถ้าใช่บอกด้วย

  11. #11
    OverclockZone Member nournears's Avatar
    Join Date
    19 Jun 2007
    Location
    Saraburi,ThaiLand

    Default

    ดันๆๆๆต่อไป

  12. #12
    OverclockZone Member
    Join Date
    27 May 2007

    Default

    ครับ wide screen 20" เซ็ตresolutionที่ 1680*1050 32ิbit 96 DPI

  13. #13
    OverclockZone Member
    Join Date
    27 May 2007

    Default .............

    Quote Originally Posted by truenos View Post
    น่าจะเกิดจากที่ ภาพ background มีความละเอียดต่ำ่นะคับ

    ลองเปลี่ยน background เป็น none ดูคับ ว่าหายมั้ย

    ถ้าหายแสดงว่า ภาพ background มีความละเอียดต่ำ่ไปคับ

    อย่าง ถ้าหน้าจอตั้งไว้ที่ 1024*768 ภาพ background ก้อควรจะมีค่าความ
    ละเอียดสูงกว่าหรือเท่ากับหน้าจอนะคับ ภาพ background ถึงจะคมชัด
    ไม่อ่ะมันไม่ใช่แค่ภาพน่าจอครับไอคอนก็เป็นด้วยนิ

  14. #14
    OverclockZone Member
    Join Date
    27 May 2007

    Default .....................................

    เปรียบเทียบ

  15. #15
    OverclockZone Member
    Join Date
    27 May 2007

    Default

    โทษทีครับผมโง่เองผมมะได้ใช้Large Iconอ่ะครับมันเลยเป็นงั้น

  16. #16
    Moderator Gearhead's Avatar
    Join Date
    18 Sep 2006

    Default

    สรุป คือ แก้ไขได้แล้วใช่มั้ยครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •