overclockzonefanpage  overclockzoneth  TV  RSS  


Page 1 of 2 12 LastLast
Results 1 to 20 of 23

Thread: บอร์ด ds3 อาการนี้เคลมได้ไม๊คับ

  1. #1
    OverclockZone Member gcs_7's Avatar
    Join Date
    24 Mar 2007
    Location
    Khonkaen

    Default บอร์ด ds3 อาการนี้เคลมได้ไม๊คับ

    เวลาเปิดแล้วมันติด-ดับ-แล้วก็ติด แต่ใช้ได้ไม่มีปัญหานะคับ แต่รู้สึกไม่สบายใจเพราะ ฮาร์ดดิสเสียต้องส่งเคลมไปตัวนึงแล้วคับ

  2. #2
    OverclockZone Member ohm27's Avatar
    Join Date
    18 Sep 2006
    Location
    บึงกุ่ม ถนนเสรีไทย

    Default

    มันเป็นเรื่องธรรมชาติ ขอรับกระผม ไม่เกี่ยวกะที่HDDเสียด้วยขอรับกระผม เครื่องน้องผมก็เป็น เปิดติดแล้วมานจะดับแล้วก็ติดขึ้นมาใหม่ ใช้มา3ปีและ ยังไม่มีอาไรเสียเลย

  3. #3
    OverclockZone Member gcs_7's Avatar
    Join Date
    24 Mar 2007
    Location
    Khonkaen

    Default

    เหมือนไฟมันเข้าไปใน HD แล้วตอนติดครั้งแรก

  4. #4
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง - บางนา - สัตหีบ

    Default

    ถ้าใช้แล้วรู้สึกใช้ไม่ค่อยดีก็ลองเอาไปเคลมดูโลดครับ

    *แต่อาการที่บอกเปิดติดแล้วดับแล้วติดใหม่ นี้ของผมก็เป็น อะ 555+

  5. #5
    OverclockZone Member golfs002's Avatar
    Join Date
    29 May 2007
    Location
    แปดริ้ว พนัส ชลบุรี

    Default

    DS-3 เป็นทุกคนเลยเหรอครับ ง่า แบบนี้ ขอเล่น P5K ดีกว่าครับ

  6. #6
    OverclockZone Member MaKuBeck's Avatar
    Join Date
    17 Sep 2006
    Location
    Kmit~L / Bangna

    Default

    P5B ก็เป็นครับ

  7. #7
    OverclockZone Member อิมพีเรียล's Avatar
    Join Date
    29 Sep 2006
    Location
    พิษณุโลก

    Default

    เข้ามาดูครับ

  8. #8
    OverclockZone Member tanawat30's Avatar
    Join Date
    4 Jul 2007
    Location
    ไม่มีที่อยู่เป็นหลักแหล่ง

    Default

    P5B ผมไม่เป็นครับ อาการติดดับที่ว่า ถ้าใช้ปกตินะครับ แต่ถ้า OC ก็เป็นล่ะครับ เป็นตอน Restart เครื่อง

  9. #9
    OverclockZone Member gcs_7's Avatar
    Join Date
    24 Mar 2007
    Location
    Khonkaen

    Default

    ใช้เดิมๆคับไม่ oc

  10. #10

    Bzis's Avatar
    Join Date
    11 May 2007
    Location
    Google

    Default

    ผมใช้ P5B อาการอย่างนี้ผมก้อเป็นตอน OC นะ เดิมๆไม่เป็น ใครเป็นลองไป fix ค่าBUS แรมดู ว่าหายไปรึป่าว

  11. #11
    OverclockZone Member
    Join Date
    17 Sep 2006
    Location
    ห้วยสะท้อน

    Default

    ลองอัพเดท bios ใหม่หรือยังครับ

  12. #12
    OverclockZone Member Boyler's Avatar
    Join Date
    19 Sep 2006

    Default

    มันเป็นธรรมชาติของ p965 ไม่ใช่หรอครับ

    dark ก้อเปน

  13. #13
    OverclockZone Member newsgau's Avatar
    Join Date
    18 Sep 2006
    Location
    กทม.

    Default

    965 เป็นทุกตัว ทุกยี่ห้อครับ เคลมมา ถึงว่าจะได้ของใหม่ก็เป็นเหมือนเดิม อย่าไปเสียเวลาเลยครับ

  14. #14
    OverclockZone Member Amagin's Avatar
    Join Date
    18 Sep 2006
    Location
    อยู่เจียงใหม่เน้อ

    Default

    Quote Originally Posted by newsgau View Post
    965 เป็นทุกตัว ทุกยี่ห้อครับ เคลมมา ถึงว่าจะได้ของใหม่ก็เป็นเหมือนเดิม อย่าไปเสียเวลาเลยครับ
    เชื่อท่านเทพเค้าเถอะครับ คนนี้เค้าเล่นมาหมดทุกรุ่นแล้วครับตั้งแต่ DS3,DS4,P5B,P5W,commando จนมาจบที่ Dark นี่แหละครับ(อาจจะยังไม่จบก็ได้ครับ )

  15. #15
    OverclockZone Member Benz_36's Avatar
    Join Date
    5 Jan 2007
    Location
    Chonburi, R.S.107

    Default

    ของผมเป็นตอนรีสตาร์ทเครื่องอ่ะครับ มันติดแล้วก็ดับแล้วก็ติดคืนเหมือนเดิม อิอิอิ

  16. #16
    OverclockZone Member gcs_7's Avatar
    Join Date
    24 Mar 2007
    Location
    Khonkaen

    Default

    ขอบพระคุณมากครับทุกท่าน อยากถามอีกว่ามันมีผลเสียอะไรไม๊ แล้วเหตุใดทำไมมันจึงต้องเป็นเช่นนั้น

  17. #17
    OverclockZone Member golfs002's Avatar
    Join Date
    29 May 2007
    Location
    แปดริ้ว พนัส ชลบุรี

    Default

    แล้ว DS3R เป็นบ้างไหมครับอาการแบบนี้

  18. #18
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง - บางนา - สัตหีบ

    Default

    Quote Originally Posted by gcs_7 View Post
    ขอบพระคุณมากครับทุกท่าน อยากถามอีกว่ามันมีผลเสียอะไรไม๊ แล้วเหตุใดทำไมมันจึงต้องเป็นเช่นนั้น
    ใช้ DQ6 (965P) 3-4 เดือน ละ เป็นแบบที่ท่านทั้งหลานเป็นกันส่วนมากนี้ ละ
    ถ้ามันเดี้ยงหรือมีปัญหาทีหลัง ง่ายๆ ครับ เคลม หุหุหุ

  19. #19
    OverclockZone Member Amagin's Avatar
    Join Date
    18 Sep 2006
    Location
    อยู่เจียงใหม่เน้อ

    Default

    Quote Originally Posted by gcs_7 View Post
    ขอบพระคุณมากครับทุกท่าน อยากถามอีกว่ามันมีผลเสียอะไรไม๊ แล้วเหตุใดทำไมมันจึงต้องเป็นเช่นนั้น
    ไม่มีปัญหาอะไรทั้งสิ้นครับ ส่วนที่มันเป็นอย่างนั้นตามความเข้าใจของผมคิดว่ามันทำการ set strap ใหม่เพื่อให้สามารถ oc ได้ไกลๆน่ะครับ เหมือนกับการทำ BSEL Mod ไงละครับ เพียงแต่ว่าอันนี้เมนบอร์ดทำให้เองเลยไม่ต้องทำที่ตัว cpu ดังนั้นเวลามันบูตใหม่ทุกครั้ง chipset มันจะปรับ strap กลับค่า default ของมันก่อน มันจึงต้องมีอาการคล้ายๆ cold boot ก่อนเพื่อทำการ set strap ใหม่ให้กับ chipset เพื่อการ oc ครับ

    อาการติดดับติดนี้ เท่าที่ผมสังเกตจะเป็นก็ต่อเมื่อมีการ oc เท่านั้นนะครับ ถ้าหากใช้งานเดิมๆก็จะไม่มีอาการที่กล่าวมาใดๆทั้งสิ้นครับ

    ปล. อันนี้ผมเดาเอาจากที่ได้ลองไปอ่านในหลายๆเวบ แล้วก็คุยกับเพื่อนๆดูแล้วก็ช่วยกันคิดจนสรุปว่ามันน่าจะเป็นแบบนี้น่ะครับ อาจจะไม่ใช่ข้อเท็จจริงซะทีเดียวนะครับ

  20. #20
    OverclockZone Member 320i's Avatar
    Join Date
    15 Dec 2006

    Default

    ไม่ เหง จะเป็นเลย ติด ดับ ติด เป็นเเต่ Boot 2 ครั้ง ฮะฮะ DS3P จ้า

Page 1 of 2 12 LastLast


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •