overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 13 of 13

Thread: ผมมีปัญหาหลังจากเปลี่ยนเมนบอร์ดและซีพียูครับ

  1. #1
    OverclockZone Member
    Join Date
    15 Aug 2007

    Default ผมมีปัญหาหลังจากเปลี่ยนเมนบอร์ดและซีพียูครับ

    ผมมีปัญหาหลังจากเปลี่ยนเมนบอร์ดและซีพียูครับ เครื่องเดิม P4 1.6a m/b P4x266a H/D IDE 40GB AGP Geforce MX 4000 128 MB DDR RAM 512 DDR266 เปลี่ยน ซีพียู เป็น PentiumD 925 M/B Gigabyte GA-81865GME-775-RH RAM 512 DDR400 หลังจากลงโปรแกรมที่ใช้งานต่าง ๆ หมดแล้ว ปรากฎว่าใช้งานไปได้ 20 - 30 นาที ก็เกิดอาการค้างตลอดต้องรีสตาร์ทใหม่อย่างเดียวเมื่อเปิดขึ้นมาใหม่แล้วคราวนี้ไม่เกิน10 นาทีก็ค้างอีกเป็นอย่างนี้ตลอด ช่วยกรุณาวิเคราะห์ให้ด้วยครับว่าน่าจะเกิดจากสาเหตุอะไร

  2. #2
    OverclockZone Member greatmazinga's Avatar
    Join Date
    15 Apr 2007
    Location
    พระราม 2 สุขสวัสดิ์ ทุ่งครุ

    Default

    ลองลง win ใหม่ครับ

  3. #3
    OverclockZone Member
    Join Date
    15 Aug 2007

    Default

    ลงมา 3 รอบแล้วก็ยังเป็นเหมียนเดิม เฮ้อ..

  4. #4
    OverclockZone Member SunzabiLL's Avatar
    Join Date
    4 Oct 2006
    Location
    นนทบุรี @รัตนาธิเบศน์~งามวงวานศ์

    Default

    ลองดูซิ้ง CPU น่ะครับว่าเรียบร้อยดีหรือเปล่า 775 ซิ้งไส่ยาก บางทีคิดว่าแน่นแล้วแต่บางทียังไม่เรียบร้อย

    หรืออาจเกิดจาก ตัววินโด้ก็มีส่วนครับ ลองเข้าไปเล่นๆ ดูในเซฟโหมดก่อนน่ะครับ

  5. #5
    OverclockZone Member aunj's Avatar
    Join Date
    26 Mar 2007
    Location
    @ Thai Samsung เครือสหพัฒน์

    Default

    ถ้าลง 3 รอบแล้ว ก็ลองใช้ แผ่นอื่นดูคับ หมายถึง เวอร์ชั่นอื่นนะคับ

  6. #6
    OverclockZone Member
    Join Date
    15 Aug 2007

    Default

    ที่ลง 3 รอบ เป็นการลง winXP PRO ,winXP PRO sp2 และ winXP ตัว 2006 คนละแผ่นกันครับ โดยตัวปัจจุบันเป็น winXP ตัว 2006 ซิงค์ CPU ไม่ค่อยร้อนเท่าไหร่แต่ ซิงค์ north Bride และซิงค์การ์ดจอ ร้อนมาก โดยเทียบกับอีกเครื่องหนึ่ง ที่เป็น P4 2.0 M/B P4PE-X อุปกรณ์ประกอบอื่น ๆ เหมือนกัน สงสัยต้องลองรื้อแล้วประกอบใหม่อีกซีกรอบซะแล้ว

  7. #7
    OverclockZone Member sc's Avatar
    Join Date
    20 Sep 2006
    Location
    ลำลูกกา..ค.13

    Default

    อาการแบบนี้หน้าเป็นที่แรม ลองหาแรมอื่นมาลองก่อนครับ

  8. #8
    OverclockZone Member chichiol6's Avatar
    Join Date
    13 Jun 2007

    Default

    ลองเปลี่ยนแรมดู ถอดการ์ดจอตัวเก่าออกแล้วก็ลองต่อVGAออนบอร์ดดูด้วยครับถ้ายังใช้การ์ดจอตัวเดิมอยู่นะ

  9. #9
    OverclockZone Member Benz_36's Avatar
    Join Date
    5 Jan 2007
    Location
    Chonburi, R.S.107

    Default

    ผมเป็นเหมือนกันใช้ไปบางทีก็ค้างไปเฉยเลย
    เลยลองถอดการ์ดจอออกแล้วใช้ออนบอร์ดแทนก็ไม่ปัญหาอะไร

  10. #10
    OverclockZone Member
    Join Date
    17 Sep 2006
    Location
    ห้วยสะท้อน

    Default

    cpu ร้อนเท่าไรครับ ทาซิลิโคลนใหม่ดูครับ

    หาโปรแกรมมาดูครับ ว่าพวก mainboard , cpu , vga มันร้อนเท่าไร

  11. #11
    OverclockZone Member magzaa's Avatar
    Join Date
    27 Sep 2006

    Default

    ฮาดดิส จะลาโลก รึเปล่าครับ

  12. #12
    OverclockZone Member no55's Avatar
    Join Date
    30 Sep 2006
    Location
    ประชานิเวศน์2-สามัคคี

    Default

    ผมเคยเป็นครับ น่าจะเป็นที่ตัวพาเวอร์ จ่ายไฟไม่พอ ผมก็ค้างแบบนี้แหละ ลงวินโดร์ ใหม่ก็เหมือนเดิม

  13. #13
    OverclockZone Member
    Join Date
    15 Aug 2007

    Default

    ขอบคุณทุก ๆ ท่านครับ เมื่อวานทำการเปลี่ยนแรมจาก DDR 400 เป็น DDR 266 ตัวเดิมและการ์ดจอ Geforce MX 4000 128 MB DDR เป็น Geforce2 MX400 64MB แล้วเล่นเกมส์ FM 2007 4 - 5 ชั่วโมง ปรากฎว่าไม่มีอาการเครื่องค้างอีกเลย เดี๋ยววันนี้จะลองเปลี่ยนการ์ดจอเป็น Geforce MX 4000 128 MB DDR ดูว่าจะเป็นยังไงบ้าง แต่มีข้อสงสัยอยู่อย่างหนึ่งคือ ทำไม่ไม่สามารถลง ไดรเวอร์ที่มากับการ์ดจอ Geforce MX 4000 128 MB DDR ได้



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •