overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 5 of 5

Thread: มีปัญหาเกี่ยวกับ CR13 ช่วยทีเถอะนะคับ !!

  1. #1
    OverclockZone Member
    Join Date
    25 Aug 2007

    Default มีปัญหาเกี่ยวกับ CR13 ช่วยทีเถอะนะคับ !!

    มีปัญหาคับ คือไปซื้อที่งานคอมมาท พัทยามา อ่ะ เห็น Review บอกว่าใช้ harddisk ของ toshiba แต่ทำไมผมใช้โปรแกรม HDtune เหมือน Review มันบอกว่าเป็น ของ Hitashi เฉยเลยอ่ะครับใคร อยากรู็ว่า ของเพื่อนๆเป็น ยี่ห้อไรกันคับ เสียวโคตรๆตอนนี้ โดดหลอกหรือป่าว

    Rewive : http://www.techxcite.com/review.php/...e/3/review/87/


    อีกเรื่องคือ กล้องของผม มัน no output ตลอดเลยอ่ะ แบบว่า เล่นได้เเค่วันเเรก มาตอนนี้(สองวันเเระ) เล่นไม่ได้เลยเป็นที่อาไรหรอครับ

    ช่วยทีนะครับกังวลมาก ขอบคุณคับ

  2. #2
    OverclockZone Member
    Join Date
    25 Aug 2007

    Default

    อีกอย่างคือ serial number ของเเบทกับ ตัวเครื่อง ไม่ตรงกันเป็นปกติมั้ยคับ

  3. #3
    OverclockZone Member bluepixzar's Avatar
    Join Date
    6 Oct 2006

    Default

    serial เครืองกะแบต ไม่ตรงกัน ปกติครับ
    ผมก้อใช้ไวโอ้เหมือนกัน
    แต่เป็นรุ่น FE นะ ส่วน Harddisk โซนี่จะไม่ผลิตเองครับ
    จะเป็นของ Hitashi ส่วน Ram จะเป็น Hynix ,Kington.
    ปามานนี้ครับ รับรองไม่โดนหลอกครับ ผม

  4. #4
    OverclockZone Member SEEDMODE's Avatar
    Join Date
    8 May 2007

    Default

    แรม cr13s/b ของผมเป็นของ ซัมซุง ส่วนฮาร์ดดิสก็ ฮิตาชิ ครับ

  5. #5
    OverclockZone Member
    Join Date
    25 Aug 2007

    Default

    ใครใช้รุ่นนี้มั้งครับ ช่วยแอดมาผมไปทีนะครับ มีปัญหาอยากปรึกษาครับ

    narat_za@hotmail.com

    ขอบคุณมากนะครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •