overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 7 of 7

Thread: ซื้อการ์ดจอมาใหม่ทดสอบแล้วขึ้นแบบนี้ครับ

  1. #1
    OverclockZone Member
    Join Date
    13 Jun 2007

    Default ซื้อการ์ดจอมาใหม่ทดสอบแล้วขึ้นแบบนี้ครับ

    ใส่ x1950pro agp8x แล้วลองทดสอบโดยใช้โปรแกรม AquaMark3 มันขึ้นแบบนี้ครับ

    แปลว่าอะไรหร่อครับ



    ขอบคุณครับ

  2. #2
    OverclockZone Member Beaver_XT's Avatar
    Join Date
    16 Sep 2006
    Location
    ที่สุดปลายแผ่นดินโลก

    Default

    ถ้าจำไม่ผิดAquamarkมีปัญหานิดหน่อยกะการ์ด ATI 1Xkนะครับ ต้องUpdate Aquamarkก่อนคับ

  3. #3
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    gเดียวมีคนมาช่วย อุปกรณ์ ไม่ได้เสีย คับ

  4. #4
    OverclockZone Member
    Join Date
    13 Jun 2007

    Default

    ผมไม่ค่อยรู้เรื่องด้วย กลัวมันเป็นอะไร

  5. #5
    OverclockZone Member
    Join Date
    13 Jun 2007

    Default

    Quote Originally Posted by Beaver_XT View Post
    ถ้าจำไม่ผิดAquamarkมีปัญหานิดหน่อยกะการ์ด ATI 1Xkนะครับ ต้องUpdate Aquamarkก่อนคับ
    อัพเดทตรงไนหร่อครับ หาที่อัพเดทไม่เจอ

  6. #6
    OverclockZone Member sc's Avatar
    Join Date
    20 Sep 2006
    Location
    ลำลูกกา..ค.13

    Default

    ลองตัวนี้ทับดูครับ
    Last edited by sc; 14 Aug 2008 at 17:58:31.

  7. #7
    OverclockZone Member
    Join Date
    13 Jun 2007

    Default

    ขอบคุณครับ เด่วลองแปบนะครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •