overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 6 of 6

Thread: เวลาในการเปิดเครื่อง

  1. #1
    OverclockZone Member
    Join Date
    7 Aug 2007

    Default เวลาในการเปิดเครื่อง

    เครื่องผมทำไมเวลากดปุ่ม Powerแล้วต้องรออีก 7-10 วิ มันถึงจะบู๊ตครับ
    เคยไปถามช่างใกล้ๆบ้านเค้าบอกว่าเพราะการ์ดจอมีพอร์ตต่อกับหน้าจอ 2 พอร์ต
    เลยต้องมาหาทีละพอร์ตทำให้ช้าไปหน่อย ผมก้ไม่ค่อยจะเชื่อ
    มันน่าจะเกี่ยวกับอะไรครับแล้วคนที่มีการ์ดจอมี 2 พอร์ต เป็นแบบผมไหมครับ

  2. #2
    OverclockZone Member monkyz's Avatar
    Join Date
    6 May 2007

    Default

    ....


    เหอะๆ

    ช่างไม่เมาก้ตอบมั่วได้ชิบหายเลยมั๊งครับ

  3. #3
    Mac Addict User tassapon's Avatar
    Join Date
    16 Sep 2006
    Location
    Bang Na

    Default

    บอร์ดอะไรครับ ถ้าเป็นชิบ 965 ผมเคยเห็นหลายบอร์ดนะที่เป็นแบบนี้ เป็นเรื่องปกติ

    แต่ถ้าไม่ใช่ ผมก็ไม่รุ้เหมือนกันครับ แต่ไม่เกี่ยวกับพอร์ตอะไรหรอก

  4. #4
    OverclockZone Member
    Join Date
    7 Aug 2007

    Default

    บอร์ด M2NE-SLI ครับ

  5. #5
    OverclockZone Member
    Join Date
    7 Aug 2007

    Default

    มันพอจะเกียวกับpsuมั้ยครับพอดีผมใช้Dtech 700W.อยู่ ราคา1000.บาท(ยังลังเลตอนซื้อมาเลย)

  6. #6
    OverclockZone Member eaknb's Avatar
    Join Date
    18 Jun 2007

    Default

    700w ใกล้เคียงกัน ของผมก็ 650w ไม่เห็นไปไรครับ เปิดปกติครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •