overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: Render Movie แล้วเกิดอาการสะดุด

  1. #1
    OverclockZone Member babyInnocence's Avatar
    Join Date
    12 Apr 2007
    Location
    ตาดูดาว เท้าติดดิน

    Default Render Movie แล้วเกิดอาการสะดุด



    ใครเคยเจอปัญหานี้บ้างครับ หรือใครรู้วิธีแก้บ้างอะ

    ใช้ Premiere Pro render files avi ขนาดประมาณ 5GB+
    ช่วงท้ายๆของไฟล์ จะมีอาการภาพสะดุดครับ เสียงไม่สะดุด

    ไฟล์เล็กๆ ไม่พบปัญหานะครับ ทดลองที่ 10-20mb ไม่มีสะดุดอะไร

    ผมไม่แน่ใจว่าเป็นที่ส่วนไหนของเครื่องอะครับ
    เครื่องที่ผมใช้ก็ประมาณว่า
    E2160
    P5PL2-E
    Kingston667 1Gbx2
    แต่ HDD ใช้ Sata1 อะครับ

    เรื่องโปรแกรมก็ลงใหม่แล้วครับผม ยังเหมือนเดิม
    เคยทดลองใช้ Ulead ก็อาการเดียวกัน แต่อาการดูจะเลวร้ายกว่า Premiere Pro สะอีก
    ไม่ต้องใหญ่มาก เหยียบๆ 1GB ก็สะดุดสะแล้ว

    แต่ทั้ง2โปรแกรมนี้ ตอนไฟล์เล็กๆ ไม่เจออาการที่บอกนะครับ

    สงสัยงานผมจะหนักไป ไม่รู้จะอัพส่วนไหนดีครับ ?
    เสาร์-อาธิตย์นี้ จะลองยดชุดใหม่ดูอะครับhttp://forums.overclockzone.com/foru...d.php?t=100560

  2. #2
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    Premiere Pro กิน CPU เอาเรื่องอยู่นะท่าน
    เวลา render ลองเปิดดูครัว ว่ามันกิน CPU 100% เลยอ่ะป่ะ แล้วเรื่องความร้อนขณะนั้นเป็นงัยมั้ง
    ปล.HD มีส่วนนิดหน่อย....

  3. #3
    OverclockZone Member kobain07's Avatar
    Join Date
    2 Aug 2007

    Default

    HD. ชัวร์ เปลี่ยน HD. หรือลอง Export งานไป HD ลูกอื่นแทนครับ มันเกี่ยวกับความเร็วของ HD ในการรับและบันทึกงานอะครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •