overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3
  1. #1
    OverclockZone Member moshi29's Avatar
    Join Date
    6 Oct 2009

    Default อาการแบบนี้CPUเสียใช่หรือเปล่าครับ

    คือผมประกอบเครื่องใหม่ครับสเป็ค
    CPU AMD X2 250
    ram ddr3 1333/800 2Gb
    m/b m3a785gm/le
    hdd 320 gb
    case+power tsunami
    และปัญหามันมีอยู่1เครื่องครับ เปิดเล่นเกมส์นานๆ ประมาณ 40 นาที เครื่องจะทำการรีสตาร์ทเองตลอดเลยครับ เช็ค cpu usage วิ่งอยู่ที่ 30-55 ตอนแรกคิดว่าเป็นที่ไวรัส เลยตัดสินใจลงวินโดว์ใหม่ ก็ยังรีเหมือนเดิม เปลี่ยนแรม เปลี่ยน psu ก็ยังเป็น เปลี่ยนบอร์ดก็แล้ว สุดท้ายเปลี่ยน CPU (สลับกับเครื่องอื่นที่ปกติครับ ) ปรากฎว่าเป็นที่CPU ครับ อาการแบบนี้จะเคลมได้หรือเปล่าครับ

  2. #2
    Super Moderator
    Join Date
    11 Jan 2008

    Default

    เคลมได้ครับ เพื่อนผมก็เคยเจออาการทำนองนี้(จอฟ้า เข้าวินโดวส์ไม่ได้สักที เปลี่ยนบอร์ดก็แล้ว เปลี่ยนหมดทุกอย่าง ยกเว้นซีพียู)
    ประกอบ AMD เครื่องแรกเป็นเลย 555+ ไม่รู้มันจะคิดไง พอไปเคลมกลับมาหายซะงั้น เป็นที่ซีพียูจริงๆด้วย
    แต่ผมประกอบมาเป็นสิบเครื่องไม่เคยเจอ

  3. #3
    OverclockZone Member moshi29's Avatar
    Join Date
    6 Oct 2009

    Default

    Quote Originally Posted by V-FrIeNd View Post
    เคลมได้ครับ เพื่อนผมก็เคยเจออาการทำนองนี้(จอฟ้า เข้าวินโดวส์ไม่ได้สักที เปลี่ยนบอร์ดก็แล้ว เปลี่ยนหมดทุกอย่าง ยกเว้นซีพียู)
    ประกอบ AMD เครื่องแรกเป็นเลย 555+ ไม่รู้มันจะคิดไง พอไปเคลมกลับมาหายซะงั้น เป็นที่ซีพียูจริงๆด้วย
    แต่ผมประกอบมาเป็นสิบเครื่องไม่เคยเจอ
    ขอบคุณครับ งั้นเดี๋ยวไปเคลมเลย พอดีผมมือใหม่ครับเพิ่งจะประกอบไป 6 เครื่อง มาเจอปัญหาเครื่องเดียวนี่ละครับ หาต้นเหตุอยู่ 2 วัน


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •