overclockzonefanpage  overclockzoneth  TV  
Results 1 to 10 of 10
  1. #1
    OverclockZone Member woranut101's Avatar
    Join Date
    7 Feb 2009

    Default สอบถามผู้รู้ครับ เข้าเน็ต แล้วมี ข้อความเด้งขึ้นมา ต้องแก้ไขยังไงครับ ( มีรูปครับ )

    มันเด้งขึ้นมาตลอดเลยครับ แต่ถ้าเข้าจาก google โคลม เข้าได้ปกติ (แต่ไม่ถนัด)

    ต้องทำไงครับ ขอบคุณครับ



  2. #2
    OverclockZone Member woranut101's Avatar
    Join Date
    7 Feb 2009

    Default

    ีจะมีใครรู้มั้ยน้อออออ ^ ^"

  3. #3
    OverclockZone Member woranut101's Avatar
    Join Date
    7 Feb 2009

    Default

    ^ ^"

  4. #4
    OverclockZone Member StevieGerd's Avatar
    Join Date
    30 Sep 2009

    Default

    ผมก็เป็น เป็นกันหลายรายแล้ว
    ใช้ IE 8 ครับ

  5. #5
    OverclockZone Member woranut101's Avatar
    Join Date
    7 Feb 2009

    Default

    Quote Originally Posted by StevieGerd View Post
    ผมก็เป็น เป็นกันหลายรายแล้ว
    ใช้ IE 8 ครับ
    มันเป็นเพราะ ie8 หรือเปล่าครับ แล้วต้องแก้ไขยังไง

  6. #6
    OverclockZone Member StevieGerd's Avatar
    Join Date
    30 Sep 2009

    Default

    IE8 ตอนแรกผมใช้ไม่มีปัญหาอะไร
    พอมาตอนหลังเริ่ม webpage error บ่อย
    2 วันที่แล้วก็เพิ่งมาเป็นอาการเดียวกันกับ จขกท ตอนนี้ก็เป็นอยู่
    ลอง search ใน google ดู ก็ยังหาวิธีแก้ไม่ได้ เดี๋ยวต้องลองดูเวปต่างประเทศ
    ไม่ก็ต้อง web browser ตัวอื่นครับ

  7. #7
    OverclockZone Member fatal's Avatar
    Join Date
    18 Jan 2008
    Location
    รามคำแหง

    Default

    ลองรีการตั่งค่าie8ดูครับ

    รอผู้รู้ัต่อไป

  8. #8
    OverclockZone Member victorlog's Avatar
    Join Date
    4 Nov 2008
    Location
    @ BKK

    Default

    เอ่อ..ลองเปลี่ยน web browser ดูรึยังคับ พวก firefox,chrome นอกจาก IE ถ้าไม่เด้ง error ก็พอเดาๆได้ว่ามาจาก IE คับ

  9. #9
    OverclockZone Member SuperRain's Avatar
    Join Date
    21 Jan 2009
    Location
    ชั้น 5 แถมไม่มีลิฟ ซะด้วย

    Default

    " เป็นเหมือนกันค๊าบ เพิ่งเป็นถี่ได้ วันสองวันนี่ล่ะ ใช้ IE8 จาก WIN7 ulti "

  10. #10
    OverclockZone Member woranut101's Avatar
    Join Date
    7 Feb 2009

    Default

    สงสัยคงเป็นที่ ie8 จริง ๆ แหละครับ อาทิตย์ที่แล้วนาน ๆ มาที แต่หลัง ๆ มาแบบว่าเข้ากระทู้ไม่ได้เลย

    ตอนนี้ใช้ chrome ไม่มีปัญหา เริ่มจะชินกับการใช้ chrome แล้วครับ อิอิ

    ขอบคุณทุกความคิดเห็นครับผม ^ ^


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •