overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6
  1. #1
    OverclockZone Member whitecrow's Avatar
    Join Date
    19 Sep 2008

    Default ปิดระบบ MEM ok

    พอดีซื้อเมนบอร์ด M4A88T-M มาใช้น่ะครับผม แล้วปรากฎว่าทุกครั้งที่เปิดเครื่องรึว่ารีเครื่องจะต้องกดสวิตช์ MEM OK บนเมนบอร์ดทุกครั้งเลย ไม่ทราบว่าจะปิดให้ไม่ต้องกดสวิตช์ MEM OK ได้ยังไงเหรอครับ สเปก PHENOM X2 555 Ram 2G bus1333 น่ะครับผม

  2. #2
    Super Moderator tor_Za's Avatar
    Join Date
    1 Jan 1970
    Location
    อยู่ตรงนี้แหละ

    Default

    ลองปรับคอนฟิกแรมดูครับ

    -ถ้ายิ่งใหญ่อย่างที่กร่างไว้จริง ควรใช้ความยิ่งใหญ่กร่างหาคนแจ้งความชั่วของตัวเอง
    -อย่าปลอกสายลำโพงให้ยาวเกินความจำเป็นนะ เดี๋ยวแอมป์จะดับได้เวลาโยกตู้ลำโพง
    งดแรงชั่วคราว

  3. #3
    OverclockZone Member wiperhyper's Avatar
    Join Date
    23 Mar 2008

    Default

    Quote Originally Posted by whitecrow View Post
    พอดีซื้อเมนบอร์ด M4A88T-M มาใช้น่ะครับผม แล้วปรากฎว่าทุกครั้งที่เปิดเครื่องรึว่ารีเครื่องจะต้องกดสวิตช์ MEM OK บนเมนบอร์ดทุกครั้งเลย ไม่ทราบว่าจะปิดให้ไม่ต้องกดสวิตช์ MEM OK ได้ยังไงเหรอครับ สเปก PHENOM X2 555 Ram 2G bus1333 น่ะครับผม
    ใช้รุ่นนี้อยู่เหมือนกันแต่ไม่เห็นต้องกดสวิทซ์เลยนี่ครับปล่อยมันก็วิ่งเข้าวินโดว์ได้ปกติผม oc แรมจาก 1333>>1612 ถ้าไม่กดนี่มันบู๊ตได้รึเปล่าครับ

  4. #4
    OverclockZone Member birdkmutt's Avatar
    Join Date
    4 May 2010
    Location
    สุขสวัสดิ์38 บางประกอก ราษฎร์บูรณะ ก

    Default

    Quote Originally Posted by whitecrow View Post
    พอดีซื้อเมนบอร์ด M4A88T-M มาใช้น่ะครับผม แล้วปรากฎว่าทุกครั้งที่เปิดเครื่องรึว่ารีเครื่องจะต้องกดสวิตช์ MEM OK บนเมนบอร์ดทุกครั้งเลย ไม่ทราบว่าจะปิดให้ไม่ต้องกดสวิตช์ MEM OK ได้ยังไงเหรอครับ สเปก PHENOM X2 555 Ram 2G bus1333 น่ะครับผม
    ปกติ MemOK จะกดเวลาที่เครื่องเปิดไม่ติดแล้วไฟแดงตรง MemOK ติดค้าง(สาเหตุมาจากตั้งค่า configure ไม่ถูกต้อง) การกดMemOKจะคล้ายๆเคลียร์ Cmos
    (แต่ถ้าไฟMemOKติดแล้วดับไปก็ไม่ต้องไปกดแล้วครับ คืออาการปกติ)
    ขอรายละเอียดอีกนิดได้มั้ยครับว่าเปิดเครื่องไม่ติดและไฟแดงที่ MemOK ค้างตลอดหรือปล่าว

  5. #5
    OverclockZone Member whitecrow's Avatar
    Join Date
    19 Sep 2008

    Default

    ตอนนี้อาการคือ บูตไม่มีภาพเลย เนื่องจากไป clear bios น่ะครับผม แล้วไฟตรง mem ok ติด แต่ที่สังเกตุเห็นคือ ถ้าใส่ramในสลอตสีดำ ไฟจะติดกระพริบ แต่ถ้าไปใส่ในสลอตสีฟ้า ไฟมันจะติดค้างน่ะครับผม

  6. #6
    OverclockZone Member birdkmutt's Avatar
    Join Date
    4 May 2010
    Location
    สุขสวัสดิ์38 บางประกอก ราษฎร์บูรณะ ก

    Default

    Quote Originally Posted by whitecrow View Post
    ตอนนี้อาการคือ บูตไม่มีภาพเลย เนื่องจากไป clear bios น่ะครับผม แล้วไฟตรง mem ok ติด แต่ที่สังเกตุเห็นคือ ถ้าใส่ramในสลอตสีดำ ไฟจะติดกระพริบ แต่ถ้าไปใส่ในสลอตสีฟ้า ไฟมันจะติดค้างน่ะครับผม
    งั้นเอาใหม่ทำให้เปิดติดแล้วเข้าไปใน bios แล้ว load default จากนั้น boot อีกทีครับ ถ้าไฟแดงติดค้างเกิน1นาที(เอา2นาทีก็ดีครับเพื่อความชัว เพราะบางทีผมเปิดมาบางครั้งไฟแดงก็ติดนานเหมือนกัน)
    ถ้าไม่ติดอีก ต้องลองปรับเองแล้วแหละครับ(บางที configure ของRAM ตั้งเป็น auto บางตัวอาจมีปัญหา เช่น ไฟแรม CL ฯ)


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •