overclockzonefanpage  overclockzoneth  TV  
Results 1 to 9 of 9
  1. #1
    OverclockZone Member eammi's Avatar
    Join Date
    16 Jul 2008
    Location
    Nonthaburi

    Default ต่อ modem เข้ากับ wireless router ไม่ได้ครับช่วยที

    ผมมีโมเด็ม ของ tot thomson speed touch คือผมต่อเข้า กับ router wireless belkin n300 ปรากฎว่า ไฟ Ethernet ของตัวmodem tot ไม่ติดอ่ะครับ แต่ ไฟ Dsl กับไฟ internet ก็ขึ้นปกติ แล้วก็ไฟ ที่ตัว router wireless Belkin มีไฟสีส้ม กระพริบตลอดเวลา ถ้าต่อเน็ตติดมันจะเป็นไฟสีเขียว ไม่กระพริบยังไงมีใครเคยเจอแบบนี้ ช่วยมาบอกหน่อยครับ เพราะผมก็ไม่รู้ว่า ไอตัว router Wireless belkin n 300 มันเสีย หรือเปล่า หรือว่าต้องไปเซ็ตค่าอะไรที่ไหน ยังไงใครรู้ช่วยตอบด้วยนะครับ

  2. #2
    OverclockZone Member
    Join Date
    24 Jun 2009

    Default

    เช็คสายแลนก่อนครับ
    ตอนเข้าหัวอาจจะไม่ครบ เลยได้ความเร็วแค่ 10 Mbps(ไฟสีส้ม)
    ลองเปลี่ยนสายแลนดู

  3. #3
    OverclockZone Member Change's Avatar
    Join Date
    16 Feb 2008
    Location
    พะเยา

    Default

    ตามนั้นครับ
    ลองเชคสายแลนดูก่อนนะครับ

  4. #4
    OverclockZone Member eammi's Avatar
    Join Date
    16 Jul 2008
    Location
    Nonthaburi

    Default

    Quote Originally Posted by NeoXeoN7 View Post
    เช็คสายแลนก่อนครับ
    ตอนเข้าหัวอาจจะไม่ครบ เลยได้ความเร็วแค่ 10 Mbps(ไฟสีส้ม)
    ลองเปลี่ยนสายแลนดู
    ผมลองเปลี่ยนแล้วครับ เปลี่ยนไป 2 เส้นแล้ว ก็เป็นเหมือนเดิมอ่ะครับ

  5. #5
    OverclockZone Member Change's Avatar
    Join Date
    16 Feb 2008
    Location
    พะเยา

    Default

    ลองอ่านคู่มือแล้วลองเซ็ตตามดูครับ

  6. #6
    OverclockZone Member baraqkak's Avatar
    Join Date
    16 Jun 2008
    Location
    Bangkok

    Default

    ท่าไม่บอกว่าเซทค่าไว้อย่างไร วิเคราะห์ไม่ถูกครับ

  7. #7
    OverclockZone Member eammi's Avatar
    Join Date
    16 Jul 2008
    Location
    Nonthaburi

    Default

    Quote Originally Posted by baraqkak View Post
    ท่าไม่บอกว่าเซทค่าไว้อย่างไร วิเคราะห์ไม่ถูกครับ
    ผมไม่ได้เซตค่าอะไรเลยครับ ทําตามที่คู่มือบอก คือ เอาสายแลนจาก modem adsl ต่อเข้ากับ router wireless belkin ถ้าติดมันจะเป็นไฟที่router wireless เป็นสีเขียว แต่อยู่ดีๆ มันก็เป็นไฟสีส้มแล้วก็กะพริบตลอดเวลา ซึ่งผมก็ไม่รู้ว่าเกิดจากอะไร เพราะว่าตอนแรกก็ยังใช้ได้ดีอยู่

  8. #8
    OverclockZone Member bitict's Avatar
    Join Date
    14 Apr 2009

    Default

    ก็ตอนเน็ดจากทอมสันปกติ

    แล้วเอาสายแลนจากทอมสันเข้าที่ เบลกิ้น

    ต้องตั้งค่าให้เบลกิ้นจ่ายไวเรสด้วยนะ

  9. #9
    OverclockZone Member baraqkak's Avatar
    Join Date
    16 Jun 2008
    Location
    Bangkok

    Default

    ลองอ่านกระทู้นี้ครับหลักการเดียวกัน
    http://www.overclockzone.com/forums/...B8%B1%E0%B8%9A


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •