overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7
  1. #1
    OverclockZone Member Stubakizz's Avatar
    Join Date
    28 May 2008
    Location
    "บางนาบ้าง~เชียงใหม่บ้าง"

    Default ลงวินโดว์ใหม่ เสียงหาย วานช่วยหนูหน่อย...

    ลงวินโดว์ใหม่เสียงหาย นั่งหามาจนดึกล่ะปวดหัวตึบๆ

    วานท่านๆ ช่วยหน่อยครับ

    Mainboard : LOZU ELECTRONICS CO.,LTD. I915 Series

    Chipset : Intel i915GL

    หวังดีช่วยเขาแต่เรามาปวดหัวแทน ขอแรงๆท่านๆหน่อยนะครับ

    Thx kabb...

  2. #2
    OverclockZone Member milestone's Avatar
    Join Date
    1 Mar 2009

    Default

    sound on board ก็ต้องใช้ไดร์เวอร์จากแผ่นเมนบอร์ดมาลงก่อนถึงจะมีเสียงครับ
    มันเป็นแผ่น CD ที่แถมมากะเมนบอร์ดนะครับ

  3. #3
    OverclockZone Member milestone's Avatar
    Join Date
    1 Mar 2009

    Default

    กดซ้ำครับ โทดที

  4. #4
    OverclockZone Member Stubakizz's Avatar
    Join Date
    28 May 2008
    Location
    "บางนาบ้าง~เชียงใหม่บ้าง"

    Default

    ปัญหาคือ แผ่นหาไม่เจอครับ...

    เป็นเครื่องของของบ้านมาให้ลงวินโดว์ให้ง่า

    ปวดหัวเลยทีนี้ ขอบคุณนะครับ

  5. #5
    OverclockZone Member
    Join Date
    9 Jun 2008

    Default

    http://www.google.co.th/search?clien...0%B8%A2+Google

    ใช้ได้ไหมไม่รู้ ลองโหลดมาดูนะ


  6. #6
    OverclockZone Member ManiacMaew's Avatar
    Join Date
    4 Aug 2009

    Default

    ออนบอร์ดใช้ชิพ ซาวน์อะไรครับ
    ลองใช้ everest ดู หรืออีกที ก็ลองเปิดเคสดู ตัวชิพเลย
    ถ้าของraltek ในเว็บมันมีไดรเว่อร์ให้โหลดน่ะครับ

  7. #7
    OverclockZone Member Stubakizz's Avatar
    Join Date
    28 May 2008
    Location
    "บางนาบ้าง~เชียงใหม่บ้าง"

    Default

    ครับเดี๋ยวจะลองดูนะครับ

    จะมารายงานผล...


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •