overclockzonefanpage  overclockzoneth  TV  
Results 1 to 2 of 2

Thread: อยากได้ Net Framework 3.1

  1. #1
    OverclockZone Member BackMay's Avatar
    Join Date
    2 Sep 2007
    Location
    เด็กแม่สาย

    Default อยากได้ Net Framework 3.1

    คือผมอยากได้ Net Framework 3.1 อะครับใช้ 2.0 แล้วมีปัญหาอยากรอง 3.1

  2. #2
    OverclockZone Member IX's Avatar
    Join Date
    4 Jun 2007
    Location
    Kanchanaburi Society

    Default

    จิงๆเป็นตัว Window Installer 3.1 ครับ ไม่ใช่ .netFramework ง่ะ ^^!
    เพราะ netframework 2.0 ต้องการตัวนี้ในการลงด้วย

    แล้วดูรึยังครับ วินโดว์ Sp อะไร ถ้า SP 2 (Service Pack 2) มี windowinstaller 3.1 อยู่แล้วครับ
    ลง .NET 2.0 ได้เลย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •