overclockzonefanpage  overclockzoneth  TV  
Results 1 to 2 of 2
  1. #1
    OverclockZone Member
    Join Date
    16 Feb 2008

    Default 10.6.4 รัน vmware 3.1 ไม่ได้ มีใครเป็นแบบนี้บ้างมั้ยครับ

    พอดีอัพเป็น 10.6.4 แล้ว vmware 3.1 ที่เคยใช้ได้ก็ไม่สามารถใช้ได้ เลยลองลงใหม่ดูเหมือนว่ามันจะมีปัญหาตรง legacy_kernel-10.4.0.pkg ที่ใช้อัพไป 10.6.4 เพราะพอลงตัวนี้ก็รัน vmware ไม่ได้ แต่ถ้าไม่ลง legacy_kernel-10.4.0.pkg ก็ไม่สามารถอัพไป 10.6.4 ได้

    เพื่อนๆเป็นเหมือนผมบ้างมั้ยครับ และมีท่านใดแก้ปัญหานี้ได้บ้างมั้ยครับ รบกวนช่วยแนะนำหน่อยครับ ขอบคุณล่วงหน้าครับ

  2. #2
    OverclockZone Member nayma's Avatar
    Join Date
    4 Jan 2008
    Location
    โคราชบ้านเองเด้อออ

    Default

    ผมเป็นครับ ถ้าจะใช้ vmware ต้องไม่อับเดทมันครับ ท่านต้องเลือกเอาอย่างไรอย่างนึง


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •