overclockzonefanpage  overclockzoneth  TV  
Results 1 to 12 of 12
  1. #1
    OverclockZone Member
    Join Date
    14 Jan 2009

    Default ช่วยผมด้วยครับ จนปัญญาแล้ว มืดแปดด้านแล้ววววว

    ช่วยด้วยคร้าบบ อุตส่าเพิ่งจะถอย CPU กับ MB ใหม่มาวันนี้ งานเข้าเลยครับ

    อาการเปิดคอม เสียง Bios ดังถี่ติดๆกัน นานพอสมควร แล้วหยุด แล้วก็ดังถี่ๆติดกัน แล้วหยุด เป็นแบบนี้เรื่อยๆ

    พัดลมทุกตัวติดหมด แต่พัดลม CPU ไม่ติด

    ลองถอดซิงค์ดู พอเปิด CPU ก็มีความร้อน ไม่ได้เย็นสนิท

    เกิดอะไรขึ้นคร้าบบ

    หาทางแก้มานานแล้วครับ ช่วยผมด้วยคร้าบบ

    แงๆๆๆๆๆๆๆๆๆๆๆๆๆๆ

  2. #2
    OverclockZone Member kickmeekub's Avatar
    Join Date
    8 Jan 2009
    Location
    นนทบุรีศรีรามเทพนคร (ผิดที่เปล่า)

    Default

    สะเป็กเครื่องจ้า บอกให้ละเอียดหน่อย
    ถ้าให้เดาเมนบอร์ด กิก แน่เลย

  3. #3
    Banned
    Join Date
    23 Sep 2010

    Default

    ที่อ่านดูรู้สึกจะไม่มีแรมนะขอรับ ลองดูแรมครับ มีภาพหนือเปล่า ถ้าไม่มีน่าจะแรมขอรับ

  4. #4
    OverclockZone Member teraphon's Avatar
    Join Date
    5 Jan 2010
    Location
    Sirom Rd. Saladang

    Default

    พัดลม ซีพียูไม่ติด เชคสายดีๆ ครับต่อครบเป่า แล้วก็แรม

  5. #5
    OverclockZone Member ohmmo144's Avatar
    Join Date
    24 Apr 2007

    Default

    มันฟ้องเรื่อง พัดลมcpu ไม่หมุนเนี่ยแหล่ะคับ สำหรับป้องกัน cpu ไหม้

  6. #6
    OverclockZone Member kickmeekub's Avatar
    Join Date
    8 Jan 2009
    Location
    นนทบุรีศรีรามเทพนคร (ผิดที่เปล่า)

    Default

    ดังถี่ๆ มีหลายแบบ อย่างกิกกาไบท์ อย่างที่ผมเจอ แล้วได้ความรู้จากท่านวิกร คือ มันให้เสียบแรม ที่ช่อง 2 แระ 4 ครับ

  7. #7
    OverclockZone Member
    Join Date
    14 Jan 2009

    Default

    spec
    Core i5 760 เพิ่งถอยมาสดๆ วันนี้
    MB - P55A-UD3P เพิ่งถอยมาเหมือนกัน
    RAM - Corsair twin XMS DDR3/1600/9-9-9-24 ใหม่เช่นกัน
    PSU - Raidmax RX730 watts อันนี้ก็ใหม่
    VGA - 5770x2 Crossfire อันนี้ใหม่อัน เก่าอัน เหอๆ

    คือผมไม่ได้เป็นคนไม่รู้เรื่องคอมนะครับ รู้พอสมควร แต่กรณีนี้หาทางออกไม่เจอจริงๆ ram ผมลองมาหมดแล้วครับ ทั้ง 2 ช่อง และ ทั้งทีละตัว ทีละข้าง และ 2 ตัว

    ปล. พัดลม cpu ลองเสียบรูอื่นติดนะครับผม ผมใช้ sink 212+ ครับ แต่ที่ไม่ติดคือตอนเสียบเข้ารู CPU Fan บนบอร์ดครับ


    เป็นไปได้ไหมว่า cpu เสีย

    ผมลองเช็คขาช่องใส่ cpu บนบอร์ดดูแล้ว ปกติดีครับ

    งงๆๆๆๆ

  8. #8
    OverclockZone Member kickmeekub's Avatar
    Join Date
    8 Jan 2009
    Location
    นนทบุรีศรีรามเทพนคร (ผิดที่เปล่า)

    Default

    ตอนนี้ ท่านใส่แรมช่องไหนครับ ถ้าใส่ช่องฟ้า ลองเปลื่ยนไปใส่ช่องขาวครับ

  9. #9
    OverclockZone Member kickmeekub's Avatar
    Join Date
    8 Jan 2009
    Location
    นนทบุรีศรีรามเทพนคร (ผิดที่เปล่า)

    Default

    หรือว่า บอร์ดท่านเจ้งค์บ้ง ช่อง Cpu fan ใช้ไม่ได้ มันเลยดังถี่ๆ

  10. #10
    OverclockZone Member
    Join Date
    14 Jan 2009

    Default

    หายแว้วววคร้าบบพี่น้อง คร้าบบบ

    ทำการรื้อทำใหม่หมด ตั้งแต่ศูนย์จนร้อย boot ได้แล้วคราวนี้ อิอิ

    ไปพบจุดอับ ทำให้ตกรถตาย ด้านหลัง CPU มีคล้ายๆเศษฝุ่นเป็นแผ่นๆ บางๆ ติดอยู่ ไม่รู้ทำไมตอนเช็คขา ไม่เจอ

    เวงกำจิงๆ

    เอาเป็นว่าขอขอบคุณอย่างมากทุกความคิดเห็นเลยนะครับ พี่น้องคร้าบบบบบบบบบบบ

  11. #11
    OverclockZone Member ohmmo144's Avatar
    Join Date
    24 Apr 2007

    Default

    แล้วพัดลมหมุนแล้วหรอคับ ในช่อง cpu fan

  12. #12
    OverclockZone Member
    Join Date
    14 Jan 2009

    Default

    หมุนเป็นปกติแล้วครับ ผมยังงงๆอยู่เนี่ยว่ามันเกิดอะไรขึ้นมากมาย หาทางออกแทบไม่เจอ เส้นผมบังภูเขาซะมิดเลยครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •