overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: athlon 4400+ ram667 วิ่งแค่ 533

  1. #1
    OverclockZone Member sexmachine's Avatar
    Join Date
    2 Aug 2007

    Default athlon 4400+ ram667 วิ่งแค่ 533

    athlon 4400+ ram667 วิ่งแค่ 533 บอร์ด ALiveNF6G-VSTA share vga 256 ครับ ซื้อ ram ยี่ห้อ rox มาใส่ 2 แถว bus 667 แต่ใน bios มันบอก bus 533 ครับมันเป็นเพราะอะไรครับอ้อทั้งเครื่องมี ram แค่นี้นะครับ

  2. #2
    OverclockZone Member darkstellar's Avatar
    Join Date
    4 Dec 2006

    Default

    ในbiosมันมีให้ปรับมิใช่รึ ว่า Auto 533 667

  3. #3
    OverclockZone Member sexmachine's Avatar
    Join Date
    2 Aug 2007

    Default

    Quote Originally Posted by darkstellar View Post
    ในbiosมันมีให้ปรับมิใช่รึ ว่า Auto 533 667

    ปรับที่ตรงไหนครับในตรงหัวข้ออะไรครับ ขอบคุณครับ

  4. #4
    OverclockZone Member Drunk's Avatar
    Join Date
    8 Dec 2006
    Location
    นครสวรรค์

    Default

    ลองเอารูปมาให้ดูหน่อยสิครับ

  5. #5
    OverclockZone Member sexmachine's Avatar
    Join Date
    2 Aug 2007

    Default

    Quote Originally Posted by sexmachine View Post
    ปรับที่ตรงไหนครับในตรงหัวข้ออะไรครับ ขอบคุณครับ
    ตอนนี้อยู่ที่ทำงานครับ อันนั้นเครื่องที่บ้าน สักประมาณ 2ทุ่มนะครับจะเอารูปมาให้ดู

  6. #6
    OverclockZone Member sexmachine's Avatar
    Join Date
    2 Aug 2007

    Default

    Quote Originally Posted by darkstellar View Post
    ในbiosมันมีให้ปรับมิใช่รึ ว่า Auto 533 667

    ปรับใน bios ได้แล้วครับ ขอบคุณครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •