overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: help!!!

  1. #1

    Smile help!!!

    - ซื้อ mainborad asus m2v
    - cpu amd4000+
    - vga 8500 spark
    - hadd samgsung 160 asta 2
    ลองวินโดว์ xp ไม่ได้อะ ghost ได้ นะครับเเต่ไดเวอ ลงยังไงก้อไม่ได้
    เลยสงสัยว่า ต้องลง อะไรใน bios เพิ่มรึเป่า *-*
    ช่วยหน่อย จิได้นอนหลับ

  2. #2
    OverclockZone Member monkomoro45's Avatar
    Join Date
    16 Sep 2006
    Location
    กรุงศรีอยุธยา

    Default

    ลงไม่ผ่านยังไงครับ แบบว่าลงแล้วค้างหรือลงแล้ว error

    เพราะมันเกิดได้จากหลายสาเหตุ ทั้งจากอุปกรณ์มีปัญหา
    หรือแม้กระทั่งแผ่นวินโดวส์ที่ลงใม่แมทกับอุปกรณ์ของเรา

  3. #3
    OverclockZone Member illusion_tx's Avatar
    Join Date
    27 Feb 2007

    Default

    ชื่อ user name ฟังดูธรรมธรรมโมดี

    แต่ Avata นี่มันแปลก ๆ นะ

  4. #4
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    Quote Originally Posted by illusion_tx View Post
    ชื่อ user name ฟังดูธรรมธรรมโมดี

    แต่ Avata นี่มันแปลก ๆ นะ
    555+ +_+

    ลองเปลี่ยนแผ่น XP เวอร์ชั่นอื่น ลงดูครับ

  5. #5

    Default

    -เเครื่องจะขึ้นจอฟ้า เวลา ก่อนจะใช้เราเเบ่งฟาทิชั่นช่วง windowกำลัง restart ครับ
    -ลองเปลี่ยนเเผ่นเเล้ว ครับ (3แผ่น)
    -อ่านที่คู่มือดู เห้น เขียน เเต่ vista
    -ตอนนี้ghostเอา เเต่ไดเวอเหมือน ว่า จะไม่ ใช่ xp
    -ตอนนี้ กำลัง โหลดไดเวอร์ ของxp จากเเวป asus
    -Avata เอาไว้ปลง ( เเต่ก้อไม่เคยตก- -*)

  6. #6
    OverclockZone Member sicklab's Avatar
    Join Date
    8 May 2007
    Location
    Bangkok,Thailand

    Default

    Quote Originally Posted by illusion_tx View Post
    ชื่อ user name ฟังดูธรรมธรรมโมดี

    แต่ Avata นี่มันแปลก ๆ นะ
    เิอ็กซ์โคดดดดด

  7. #7
    OverclockZone Member Nacus's Avatar
    Join Date
    3 Jan 2007
    Location
    หมู่บ้านใบไม้

    Default

    - hadd samgsung 160 asta 2
    เป็นที่ Hardisk ครับ เพราะมันต้องใช้แบบ Sata ครับ
    เเครื่องจะขึ้นจอฟ้า เวลา ก่อนจะใช้เราเเบ่งฟาทิชั่นช่วง windowกำลัง restart ครับ
    ลอง check สาย Sata ดูครับผมเคยเจอ เปลี่ยนสายแล้วมันลงผ่านครับ
    แต่ของผมที่เคยเจออาการจอฟ้ามันเป็นแบบ IDE ครับเผื่อได้แต่ถ้าลงผ่านแล้วยังเจอ น่าจะเป็นที่ Driver ครับ
    Last edited by Nacus; 8 Oct 2007 at 23:22:23.


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •