overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: งงครับ ทำไมโหลดบิทแล้วเข้าเน็ตไม่ได้ เมื่อก่อนเข้าได้ปกติครับ

  1. #1
    OverclockZone Member
    Join Date
    16 Apr 2007

    Default งงครับ ทำไมโหลดบิทแล้วเข้าเน็ตไม่ได้ เมื่อก่อนเข้าได้ปกติครับ

    ตามนั้นเลยครับ พอผมโหลดบิทปุ๊ป แค่กดเริ่มเองมั้ง มันก็เกิดอาการเหมือนกับเน็ต 1.5m เหลือ 1.5k อะไรประมาณนั้นเลยอะ แบบว่าเหมือนเข้าไม่ได้เลยครับ โหลดเป็นชาติ แต่พอกดหยุดมันก็ใช้ได้ปกติครับ งงครับเพิ่งเป็นมาวัน-สองวันนี่เองครับ

    ใช้ Super High Speed ของ TRUE ครับ ความเร็วจาก 512k เป็น 1.5m
    แล้วผมก็ใช้ cFosSpeed ครับเมื่อก่อนเข้าได้ปกติแต่พอมา 1-2 วันนี้พอโหลดแล้วมันเข้าเน็ตไม่ได้เลยครับ

    แต่...คุย MSN ได้ปกติ (บางทีก็หลุดตอนโหลด) หรือว่าเล่นเกมก็เล่นได้ครับ แต่เข้าเว็บไม่ได้ งงครับ
    มีใครเป็นมั่งไหมครับ...

  2. #2
    OverclockZone Member
    Join Date
    16 Apr 2007

    Default

    ตอนนี้เข้าได้แล้วครับ ผมไปทำอะไรนิดหน่อยที่โมเด็มกับโทรศัพท์ที่ใช้ต่อ ถ้าเข้าไม่ได้จะเข้ามาถามใหม่นะครับ

  3. #3
    OverclockZone Member
    Join Date
    18 Apr 2008

    Default

    ของผมเพิ่งจะเป็นมาเกือบอาทิตย์แล้ว
    ใช้เน็ต TOT 6M
    เปิดเครื่องหนึ่งไว้โหลดบิท
    แล้วเครื่องตัวอื่นๆเข้าเน็ตไม่ได้เลยครับ
    ต้องไปปิดเครื่องที่โหลดบิทก่อนแล้วถึงจะใช้งานเน็ตได้ตามปกติ
    ก่อนหน้านี้ไม่เคยมีปัญหาอย่างนี้เลย
    รบกวนท่านผู้รู้ช่วยเหลือหน่อยครับ

  4. #4
    OverclockZone Member wabmes's Avatar
    Join Date
    28 Jul 2007

    Default

    น่าจะเป็นที่ จำนวนการเชื่อมต่อเต็ม
    ให้ลองหาโปรแกรมปรับเพิ่มดูครับ หรือไม่ก็ อย่าโหลดหรือดาวโหลดเต็มสปีด เพราะมันจะเป็นคอขวด

  5. #5
    OverclockZone Member ballcoco's Avatar
    Join Date
    16 Nov 2010
    Location
    A, A

    Default

    session เต็ม ครับ โมเด็มแต่ละตัว รับได้ไม่เท่ากัน จึงทำให้เกิดปัญหานี้ ต้องหหาโมเด็มที่สามารถกำหนดsession ได้มาทำ จะทำให้เครื่องอื่นเล่นเนตได้แบบไม่ดึงกันครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •