overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: เปิดเครื่องแล้วเข้าไบออสเอง + รีสตาร์ตไม่ได้

  1. #1
    OverclockZone Member chichiol6's Avatar
    Join Date
    13 Jun 2007

    Default เปิดเครื่องแล้วเข้าไบออสเอง + รีสตาร์ตไม่ได้

    คืออาการเป็นแบบนี้ครับ คือถ้าเราเปิดเครื่องครั้งแรกมันจะเข้าไบออสให้เราเอง แล้วมันจะให้เราไปตั้งค่าclock ของ cpu เมื่อเราตั้งค่าแล้ว เรารีสตาร์ต มันจะไม่เข้าวินโดว์(หมายถึงจอมืดไปเลย ไฟสถานะเป็นสีส้ม) ผมอยากรู้ว่าอาการแบบนี้มีสาเหตุจากไหนอ่ะครับ

    อุปกรณ์ดังนี้นะ
    cpu Athlon xp 2600 น่าจะ 2.0 Ghz (2082Mhz)
    m/b Asus A7V8X - X
    VGA Geforce mx4000 128 8x
    ram kingtone 256 Mb
    PSU ติดเคส P&A 350w

    รบกวนทีครับทดสอบอุปกรณ์บางตัว (ram vga PSU )ยังใช้งานได้ครับไม่เสีย

    อ้อ ผมเปลี่ยนถ่านไบออสใหม่แล้วก็ยังไม่หาย

    ช่วยทีนะครับ

  2. #2
    OverclockZone Member chichiol6's Avatar
    Join Date
    13 Jun 2007

    Default

    ไม่มีคนตอบเลย


    ดันนะครับ

  3. #3
    หน่วยจู่โจม guru's Avatar
    Join Date
    14 Sep 2006

    Default

    บัสวิ่งที่ 166 หรือ 333 ใช่ไหมครับ
    ---------------------------
    ปกติ 2600+ ถ้าผมจำไม่ผิดวิ่งแค่ 1.9 เองไม่ใช่หรือครับ

  4. #4
    OverclockZone Member chichiol6's Avatar
    Join Date
    13 Jun 2007

    Default

    ใช่ครับ บัส 166 333
    มัน 1.9 หรอครับ

    ในไบออสมันเห็นเป็น 2.0 นะ เดี๋ยวผมลองดูอีกที

  5. #5
    OverclockZone Member underground's Avatar
    Join Date
    18 Sep 2006
    Location
    ทุกที่ที่มีความแรงในหัวใจ

    Default

    [QUOTE=chichiol6;1194786]คืออาการเป็นแบบนี้ครับ คือถ้าเราเปิดเครื่องครั้งแรกมันจะเข้าไบออสให้เราเอง แล้วมันจะให้เราไปตั้งค่าclock ของ cpu เมื่อเราตั้งค่าแล้ว เรารีสตาร์ต มันจะไม่เข้าวินโดว์(หมายถึงจอมืดไปเลย ไฟสถานะเป็นสีส้ม) ผมอยากรู้ว่าอาการแบบนี้มีสาเหตุจากไหนอ่ะครับ

    อุปกรณ์ดังนี้นะ
    cpu Athlon xp 2600 น่าจะ 2.0 Ghz (2082Mhz)
    m/b Asus A7V8X - X
    VGA Geforce mx4000 128 8x
    ram kingtone 256 Mb
    PSU ติดเคส P&A 350w

    รบกวนทีครับทดสอบอุปกรณ์บางตัว (ram vga PSU )ยังใช้งานได้ครับไม่เสีย

    อ้อ ผมเปลี่ยนถ่านไบออสใหม่แล้วก็ยังไม่หาย

    เป็นอาการไม่เสถียรมีหลายสาเหตุ
    1 cpu ไปไม่ไหวหรือไฟไม่พอ
    2 แรม ไปไม่ไหวหรือไฟไม่พอ ตั้งคอนฟิกค่าแรมไม่ถูก
    3 ไม่ได้ปรับล็อกบัส Pci และ Agp
    4 Power ไม่นิ่งจ่ายไฟไม่พอเมื่อเรา oc
    5 มีความร้อนสูงเกินไปทั้ง cpu ram chipset และ การ์ดจอ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •