overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: ใครเคย oc แบบ auto มั่งครับ

  1. #1
    OverclockZone Member
    Join Date
    30 Sep 2007

    Default ใครเคย oc แบบ auto มั่งครับ

    คือผมเข้าไปเซต เห็นมันมีค่า auto ผมเลยตั้ง auto ทั้ง cpu และ ค่าไฟครับ แล้วพอมาเปิดดู cpu-z ปรากฏว่า

    Core speed : 2.310 Mhz
    Multiplier : X 11.5
    Core Voltage : 1.360 V

    CPU ที่ใช้ คือ AM2 4400+ ครับ เป็นแบบนี้มันปกติรึเปล่าครับ แล้วนี่คือ oc แล้วใช่มั้ยครับ ถึงได้ 2.3 Mhz แล้วเครื่องจะเป็นไรมั้ยครับ มือใหม่อยู่ครับ

    ขอบคุณมากครับ

  2. #2
    OverclockZone Member Drunk's Avatar
    Join Date
    8 Dec 2006
    Location
    นครสวรรค์

    Default

    2.3 GHz ครับ ไม่ใช่ 2.3 MHz

    ปกติครับ

  3. #3
    OverclockZone Member KRONGTHIP's Avatar
    Join Date
    18 Jun 2007
    Location
    บางปะกง

    Default

    ปกติครับ

  4. #4
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ปกติ อะ
    แกว่ง นิดๆ หน่อยๆ ครับ

  5. #5
    OverclockZone Member
    Join Date
    30 Sep 2007

    Default

    ขอบคุณครับ แสดงว่า ยังไม่ได้คล้อกเลยสิครับ พอผมไปเลือก x7.5 มันก็เหลือ 1.5 Ghz อะครับ งงไปหมดแล้วครับ

  6. #6
    OverclockZone Member heatie's Avatar
    Join Date
    29 May 2007

    Default

    Auto ไม่เวิร์คแน่ ๆ ครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •