overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: e4400 ไปได้แค่นี้หรอครับ

  1. #1
    OverclockZone Member
    Join Date
    15 Sep 2007

    Default e4400 ไปได้แค่นี้หรอครับ

    cpu:e4400
    Mainboard:P5LD2 SE
    Ram: Kingston 533 1GB*2
    Hdd: Hitachi 250GB
    Power Supply : Deluxe 500w

    ทำไมมันไปได้แค่ 299*10 อะครับ คือ ผมลองลดตัวคูณเหลือ9 แล้วมันก็ไม่ถึง 300 อะครับ มันบูตไม่ติดครับ
    หรือว่า mainboard กับ Ram ผมมัน ไปไม่ได้อะครับ

    ขอบคุณครับ

  2. #2
    OverclockZone Member อิมพีเรียล's Avatar
    Join Date
    29 Sep 2006
    Location
    พิษณุโลก

    Default

    เพิ่มไฟ + ทดแรม 1:1 ยังครับ E4400 ส่วนใหญ่ตายที่ 340-360 กันครับ

  3. #3
    OverclockZone Member ekhoho's Avatar
    Join Date
    10 Oct 2006
    Location
    bangkok

    Default

    เพิ่มไฟยัง ลองเพิ่มไฟ ดู

    ตัน แรม กะ บอด ไม่โอเค ได้ประมาณนี้แหละ

    ถ้าแรม 667-800 + 965 - p35 บัส 300-400 ได้ชัวว์ๆ
    Last edited by ekhoho; 11 Oct 2007 at 23:51:38.

  4. #4
    OverclockZone Member zman's Avatar
    Join Date
    18 Sep 2006

    Default

    เพิ่มไฟยังครับ,สงสัยที่แรม

  5. #5
    OverclockZone Member
    Join Date
    15 Sep 2007

    Default

    เพิ่ม ไฟแล้วครับ v coreประมาณ 1.4นิดๆ ยังไม่ติดเลยอะครับ

  6. #6
    OverclockZone Member จอมยุทธ's Avatar
    Join Date
    18 Sep 2006
    Location
    ซ.วัดศรีวารีน้อย-ลาดกระบัง-สุวรรณภู

    Cool

    E4400 อัดไฟเยอะกว่าชาวบ้านครับ
    ผมบัส333*10 ไฟ1.45 นิ่งๆ ปกติใช้ค่านี้

    365*10 ไฟ เกิน1.6ครับ แล้วก็ร้อนมักๆ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •