overclockzonefanpage  overclockzoneth  TV  
Results 1 to 15 of 15

Thread: วอนท่านเทพ !!ช่วยหน่อย!!

  1. #1
    OverclockZone Member morgan's Avatar
    Join Date
    3 Oct 2007

    Default วอนท่านเทพ !!ช่วยหน่อย!!

    คือผมได้ ASUS ati 9800xt มือสองหรือเท่าไหร่ก็ไม่รู้
    วันแรกปกติจากผลเทสในเวป 3d 2001 ได้ 18000 แต่ของผมเทสได้แค่16000 แต่เล่นเกมส์ได้
    วันที่สอง เล่นเกมส์ไป เครื่องแฮงค์ ก่อนแฮงค์ มีอาการ เป็นจุดดำๆ เล็ก วิ่งตามกราฟฟิคที่เคลื่อนไหว และเกิดคล้ายๆ กับฟ้าแลบ เป็นรอย หยักๆ มุมแหลม สีดำ แปล๊บๆๆ แล็วก็แฮ้ง
    ปิดเครื่องแล้วเปิดใหม่ เทศ 3d 2001 แล้วค้าง ปิดเครื่องแล้วเปิดใหม่ เทส dxdiag ก็ไม่ผ่าน

    ผมใช้ pws ติดเคส 350w อยู่
    วิเคราะห์หน่อยครับ ว่าการ์ดเสีย หรือว่าไฟไม่พอ หรือว่า driver ไม่work
    รบกวนหน่อยนะครับ ท่านเทพทั้งหลาย ช่วยลูกช้างด้วย

  2. #2
    OverclockZone Member morgan's Avatar
    Join Date
    3 Oct 2007

    Default

    เพิ่มเติมหน่อยนะครับ
    p4 3.0 HT
    gygabyt อะไรสักอย่างจำไม่ได้แล้ว bus800
    kington 1g/400 + 512mb/400
    hd 80 gb 7200/ide
    asus 9800xt
    case+pws บ้่านๆ

  3. #3
    OverclockZone Member Solidworks's Avatar
    Join Date
    28 Sep 2006
    Location
    South-East Asia

    Default

    ลองถอน Driver แล้วลงใหม่ดูครับ การ์ดไม่ค่อยเสียหรอกครับ อาการที่คุณว่า น่าจะมาจากการที่ลากให้วิ่งที่ความเร็วสูงเกิน

  4. #4
    OverclockZone Member morgan's Avatar
    Join Date
    3 Oct 2007

    Default

    Quote Originally Posted by Solidworks View Post
    ลองถอน Driver แล้วลงใหม่ดูครับ การ์ดไม่ค่อยเสียหรอกครับ อาการที่คุณว่า น่าจะมาจากการที่ลากให้วิ่งที่ความเร็วสูงเกิน
    ครับ คือผมก็ถอนแล้วนะ แล้วก็ลองใหม่ ผลเทสก็น้อยเหมือนเดิม เล่นเกมก็ผ่าน
    (เมื่อคืนนะ)

    และมีอาการเหมือนฟ้าแลบ บ้างเล็กน้อย
    ผมต้องเพิ่มไฟหรือเปล่าครับ

  5. #5
    OverclockZone Member morgan's Avatar
    Join Date
    3 Oct 2007

    Default

    แต่ผมไม่ได้ลากนะ

  6. #6
    OverclockZone Member Solidworks's Avatar
    Join Date
    28 Sep 2006
    Location
    South-East Asia

    Default

    แล้วท่านสนใจผลเทสไปเพื่ออะไรครับ ลองลง driver ตัวที่รองรับการ์ดน่ะครับ

  7. #7
    Moderator Gearhead's Avatar
    Join Date
    18 Sep 2006

    Default

    - เสียบไฟเพิ่มแล้วนะครับ
    - temp เท่าไรครับ ตอน full load
    - ถ้าเสียบแล้ว/temp ไม่เกิน 70 - อาการเหมือนการ์ดจะเสียนะครับ

  8. #8
    OverclockZone Member morgan's Avatar
    Join Date
    3 Oct 2007

    Default 9800 xt

    Quote Originally Posted by Gearhead View Post
    - เสียบไฟเพิ่มแล้วนะครับ
    - temp เท่าไรครับ ตอน full load
    - ถ้าเสียบแล้ว/temp ไม่เกิน 70 - อาการเหมือนการ์ดจะเสียนะครับ
    การ์ดตัวนี้มันร้อนพอสมควรเลยทีเดียวครับ ถ้า ปิดcase
    แต่ถ้าเปิด แล้ว พัดลมจ่อ ก็พอใช้ได้อยู่ (พัดลมบ้านเลยหละ ยังไม่ได้ติดเพิ่มครับ

    เสียเลยเหรอครับ

  9. #9
    Moderator Gearhead's Avatar
    Join Date
    18 Sep 2006

    Default

    ลองสังเกตุ พัดลมของ Asus กับ Stock ดูดีๆครับ







    พัดลมของ Asus เป่าไม่โดน Core ตรงๆเลยครับ เป่าโดน Core แต่ของ Asus ไม่มีฟินระบายความร้อนครับ
    Last edited by Gearhead; 16 Oct 2007 at 17:36:29.

  10. #10
    OverclockZone Member samutss's Avatar
    Join Date
    4 Apr 2007
    Location
    samutsognkram city fc.

    Default

    ความร้อนชัวร์ผมก็เป็น X1950XT ร้อนโคตรเลย เล่นเกมส์ 77'

  11. #11
    OverclockZone Member morgan's Avatar
    Join Date
    3 Oct 2007

    Default

    Quote Originally Posted by Gearhead View Post
    ลองสังเกตุ พัดลมของ Asus กับ Stock ดูดีๆครับ







    พัดลมของ Asus เป่าไม่โดน Core ตรงๆเลยครับ เป่าโดน Core แต่ของ Asus ไม่มีฟินระบายความร้อนครับ
    ขอบคุณท่านมากๆ เลยครับ
    โดนละ ผมอะ ยังโทรหาคนขายไม่ได้เลย เค้าบอกว่าถ้ามีปัญหาจะคืนเงินให้
    เซร็ง เป็ดครับ

  12. #12
    OverclockZone Member morgan's Avatar
    Join Date
    3 Oct 2007

    Default

    วอนน้องคนขายครับ ติดต่อกับทีเถิด เศร้าคับ เศร้า

  13. #13
    Moderator Gearhead's Avatar
    Join Date
    18 Sep 2006

    Default

    เป็นกันเยอะครับ 9800XT ร้อน
    ท่านลองถอดซิงค์มาทาซิลิโคนใหม่ดูครับ เผื่อหาย
    ตังค์เหลือ...ก็ซิงค์แต่งเลยครับ

    http://www.active-4.com/trash/9800XT.JPG

  14. #14
    OverclockZone Member morgan's Avatar
    Join Date
    3 Oct 2007

    Default

    ขอบคุณทุกท่านนะครับ เมื่อคืนผมกลับไป โมใหม่แล้ว

    เย้ๆๆๆๆ การ์ดไม่ได้เสียครับ ผมไป format ใหม่ (ปัญหาDriver) ///เพิ่มไฟ (ปัญหาไฟไม่พอ) //// ใส่พัดลม (ปัญหาความร้อน) มันดีขึ้นมากๆ เลยครับ
    ขอ special thank ท่าน Gearhead นะครับ ที่ดูแลผมมา หลายปัญหาแล้ว ขอบคุณคร๊าาาาาบ

  15. #15
    OverclockZone Member HoYtaLay's Avatar
    Join Date
    11 Jun 2007
    Location
    วษท.สงขลา

    Default

    ของผม 7300 gs อุณหภูมิตอนเปิดใหม่ 56 แต่พอเล่นเกมส์พุ่งไป 70 กว่าๆ ร้อนมั้ยคับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •