overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: Alive NF5 VSTA ลงวิสต้าไม่ได้ เป็น 3 เครื่องเลย

  1. #1

    Default Alive NF5 VSTA ลงวิสต้าไม่ได้ เป็น 3 เครื่องเลย

    ตอนแรกคิดว่าเป็นของผมคนเดียวแต่ดูของน้องอีก 2 คน รวมของผมก็เป็น 3 เครืองครับ

    ตอนบุตจากแผ่นก็เป็นปกติ loading file จนเสร็จ แล้วมันก็มานิ่งอยู่ตรงหน้าที่มันควรจะให้เราเลือกภาษาครับ แต่มันกลับไม่มีไรขึ้นมาเลยหน้าจอสีสดใสว่างป่าว รอประมาร 5 นาทีก็ยังนิ่ง แต่เมาส์ขยับได้ไ่ม่มีปัญหา ก็เลยลง Xp ก่อนแล้วค่อยติดตั้งบน Xp อีกที แบบนี้กลับทำได้งงเลยทั้ง 3 เครื่องเลย แล้วถ้าลงไดร์เวอร์เมนบอร์แล้ว จอฟ้าหลังรีสตาร์ท เป็นทั้ง3 เครื่องเลย ก็เลยไม่รู่ว่าเป็นไร งงตาแตก เลยไม่ลง driver มันซะเลย

    ปล. อัพไบออสล่าสุดแล้วครับ

    ใครที่ใช้อยู่เคยเป้นแบบนี้บ้างป่าว

  2. #2
    OverclockZone Member badghost's Avatar
    Join Date
    26 Dec 2006
    Location
    จันทบุรี

    Default

    ผมว่าน่าจะเป็นที่แผ่นมากกว่าครับ แผ่นของผมชอบค้างตอนตรวจสอบฮาร์ดแวร์ ลงเครื่องไหนก็ค้าง เอาแผ่นอื่นมาลงก็ใช้งานได้ปกติ

  3. #3

    Default

    หรอครับ แต่อันนี้เบินด้วย alchoho จากแผ่นแท้เลยครับ แต่ที่ผมแปลกใจคิอ มันลงทับบน XP ได้นะสิครับ แต่ถ้าลงตอนบุตจากแผ่นกลับไม่ได้อ่ะ

  4. #4
    OverclockZone Member miximum's Avatar
    Join Date
    28 Sep 2007
    Location
    Chiangmai

    Default

    มีงี้ด้วยเหรอครับ ชักคิดหนักแล้วสิ

  5. #5
    OverclockZone Member DarkCunZa's Avatar
    Join Date
    14 Apr 2007
    Location
    กระผมอยู่สุรินทร์ ถิ่นสุรา

    Default

    ผมลงได้นิ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •