overclockzonefanpage  overclockzoneth  TV  
Results 1 to 10 of 10

Thread: !!คอมใหม่พึ่งใช้ได้เดือนเศษมันเออนะครับ ช่วยวิเคราะห์ให้หน่อย!!!

  1. #1
    OverclockZone Member artit.b's Avatar
    Join Date
    9 Sep 2007

    Post !!คอมใหม่พึ่งใช้ได้เดือนเศษมันเออนะครับ ช่วยวิเคราะห์ให้หน่อย!!!

    Spec เครื่องผม X2 4000+ ,M2N-E ,Consair DDRII 666 512*2 Enermax 460W , Powercolor 1950Pro Extreme , Seaget 250G
    หลังจากประกอบใช้ไปประมาณ 1 เดือนทุกอย่างปกติ พอมาช่วง 2 สัปดาห์ที่ผ่านมาเกิด อาการจอสีฟ้าขึ้น(ช่วงนี้ติด Worm Hacked by 1Byte) แต่ไม่บ่อยนัก หลังจากนั้น ก็ลง WindowXP ใหม่ก็พบอาการจอสีฟ้าขึ้นอีก ผมก็ลงใหม่อีกครั้งที่นี้มันขึ้นจอสีฟ้าระหว่างกำลังลง WindowXP ผมก็พยายามลงต่อไป จนตอนนี้มันไม่เข้าสู่ขั้นตอนการ POST เลย คือเปิดเครื่องมาพัดลม CPU ,Case หมุ่นแต่หน้าจอมันติดแต่เป็นสีดำ
    ใครมีคำแนะนำบ้างครับ ผมขอด่วนเลย !!!!!!!!!!!

  2. #2
    User มีปัญหา ห้ามโอน sc's Avatar
    Join Date
    20 Sep 2006
    Location
    ลำลูกกา..ค.13

    Default

    เครียร์ไบออสใหม่ ถอยแรมสะตัว(ยังเป็นสลับใช้) แล้วลองติดตั้งใหม่ ให้ดีใช้แผ่นใหม่ลง

  3. #3
    OverclockZone Member ArZuGi's Avatar
    Join Date
    30 Jun 2007
    Location
    โรงพยาบาล แห่งหนึ่ง

    Default

    เปลียน แผ่น + หัวอ่านด้วยน่าจะดีครับ

  4. #4
    OverclockZone Member eakkphol's Avatar
    Join Date
    20 Sep 2006

    Default

    Clear Bios
    Check Ram VGA HDD CPU
    และลงวินโดส์ใหม่ดูฮับบบ
    ถ้าไม่หาย ถอดแรมออก1แผงแล้วลงใหม่ ครับ
    อย่าลืม เช็คแผ่นวินโดส์ด้วยนะ

  5. #5
    OverclockZone Member artit.b's Avatar
    Join Date
    9 Sep 2007

    Default

    ผมได้ลอง Clear Bios แล้ว ไม่มีอะไรดีขึ้น
    คือพอกดปุ่ม Power เสร็จมัน show โลโก้ของ Asus
    ประมาณ 2 วินาที แล้วก็นิ่งเลย ขนาดเข้า Bios ยังไม่ได้เลย
    ก่อนหน้านี้ผมเคยลองสลับ RAM เปลี่ยนถ่านบน Mainboard
    ก็ไม่หาย
    สฃสัยต้องเข้าร้านซ้อมแล้ว

  6. #6
    OverclockZone Member fj's Avatar
    Join Date
    16 Sep 2006
    Location
    Okinawa. Japan

    Default

    ลองใส่แรมแผงเดียวหรือยังครับ ถ้าไม่หาย หาร้านแถวบ้านส่งรื้อเช็คอุปกรณ์แต่ละชิ้น ราคาไม่น่าเกิน 400

    จริง ๆ เราทำเองก็ได้ครับ แต่ไม่มีhardware มาเทสเท่านั้น เข้าร้านแล้วหาว่าตัวไหนเสีย แล้วส่งเครมครับ

  7. #7
    จขก.
    Guest

    Default

    เอาไปให้ที่ร้านดู แล้วเขาลง XP Service Pack 2 รอบเดียวผ่าน
    ผมลองให้เขาเปิดทิ้งไว้ และลองเล่นเกม online 1 ชม. ไม่มีปัญหา
    พอกลับมาที่ห้อง ลง Hero5 เล่น อาการเดิมเลย ไม่เข้าจริงๆเดือนที่
    ผ่านมาเล่นไม่มีปัญหา พอตอนนี้กับเล่นไม่ได้

  8. #8
    OverclockZone Member
    Join Date
    29 Sep 2007

    Default

    ผู้ต้องสงสัย อีกอันคือ mainboard ครับ เคยเป็นอาการเหมือนกันเลย

    ขอให้โชคดีครับ

  9. #9
    OverclockZone Member ballka's Avatar
    Join Date
    14 Nov 2006

    Default

    ...

  10. #10
    OverclockZone Member artit.b's Avatar
    Join Date
    9 Sep 2007

    Default

    Quote Originally Posted by จขก. View Post
    เอาไปให้ที่ร้านดู แล้วเขาลง XP Service Pack 2 รอบเดียวผ่าน
    ผมลองให้เขาเปิดทิ้งไว้ และลองเล่นเกม online 1 ชม. ไม่มีปัญหา
    พอกลับมาที่ห้อง ลง Hero5 เล่น อาการเดิมเลย ไม่เข้าจริงๆเดือนที่
    ผ่านมาเล่นไม่มีปัญหา พอตอนนี้กับเล่นไม่ได้


    ผมเจอสาเหตแล้ว พอดีผมไปอ่านเจอในนี้ เกี่ยวกับอาการจอฟ้า เขาว่ามันอาจเกิดจากการดจอมันร้อน ผมลองcheck Temp ดูก็มันก็ 47-51C ปกติ ผมก็เลยมาคิดดูเดือนที่ผ่านมาเราไม่ได้ทำไรเลยนี้หว่า นอกจากเอาเทปอลูมิเนียมไปติดหลังเคส(เคสก็ซื้อในนี้แหละ) เพื่อไม่ให้ฝุ่นมันเข้าด้านหลัง ก็ตรงช่องด้านหลัง Slot PCI (เคสเดิมเจ้าของเก่าเข้าดึงเหล็กออกไปหมด) พอดึงออกไม่เจอปัญหาอีกเลยช่วงสัปดาห์ที่ผ่านมา เลยสรุปว่าไม่ Chip mem หรือ GPU มันร้อนก็เลย Hang

    ..................555 .............เสียเงินค่าซ้อมไป 2 รอบกับค่ารถเกือบพัน.....กรรม....ม


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •