overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: คอมใหม่พึ่งใช้ได้เดือนเศษมันเออนะครับ ช่วยวิเคราะห์ให้หน่อย

  1. #1
    OverclockZone Member artit.b's Avatar
    Join Date
    9 Sep 2007

    Post คอมใหม่พึ่งใช้ได้เดือนเศษมันเออนะครับ ช่วยวิเคราะห์ให้หน่อย

    Spec เครื่องผม X2 4000+ , M2N-E , Consair DDRII 666 512*2 Enermax 460W , Powercolor 1950Pro Extreme , Seaget 250G
    หลังจากประกอบใช้ไปประมาณ 1 เดือนทุกอย่างปกติ พอมาช่วง 2 สัปดาห์ที่ผ่านมาเกิดอาการจอสีฟ้าขึ้น(ช่วงนี้ติด Worm Hacked by 1Byte) แต่ไม่บ่อยนัก หลังจากนั้นก็ลง WindowXP ใหม่ก็พบอาการจอสีฟ้าขึ้นอีก ผมก็ลงใหม่อีกครั้งที่นี้มันขึ้นจอสีฟ้าระหว่างกำลังลง WindowXP ผมก็พยายามลงต่อไป จนตอนนี้มันไม่เข้าสู่ขั้นตอนการ POST เลยคือเปิดเครื่องมาพัดลม CPU ,Case หมุ่นแต่หน้าจอมันติดแต่เป็นสีดำ ใครมีคำแนะนำบ้างครับ ผมขอด่วนเลย

  2. #2
    K@B
    Guest

    Default

    ลองถอดแล้วก้อประกอบเข้าไปใหม่...มันเกี่ยวใหมเนี่ย

  3. #3
    OverclockZone Member bananaman's Avatar
    Join Date
    5 Jun 2007
    Location
    เบตง

    Default

    ลองเช็คแรมดูครับ ถอดออกตัวหนึงแล้วลองลงใหม่ดู

  4. #4
    OverclockZone Member go's Avatar
    Join Date
    16 Jul 2007

    Default

    แฟลตไปออสใหม่ครับเผื่อว่าไปออสอาจจะเอ๋อแล้วก้อได้ แต่ใช้เปนขั้นตอนสุดท้ายนะครับ

  5. #5
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    Quote Originally Posted by K@B View Post
    ลองถอดแล้วก้อประกอบเข้าไปใหม่...มันเกี่ยวใหมเนี่ย
    ตามนี้เลยครับ ตรงประเด็น
    แล้วอย่าลืมขัดๆถูๆขามันหน่อยง่ะ ทั้งแรมทั้งการ์ดต่างๆ

  6. #6
    OverclockZone Member mrchosit's Avatar
    Join Date
    28 May 2007
    Location
    บางกอก เมืองหลวงประเทศไทย

    Default

    เทคโนโลยีอาละดินเลยเหรอครับ
    ไวรัสมันถึงกันก็ตรงขาละมั้ง มันต่อถึงกันหมด เห็นเขาเอาน้ำยาเช็ดด้วย



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •