overclockzonefanpage  overclockzoneth  TV  
Results 1 to 10 of 10

Thread: Galaxy 8800 GTS มีปัญหาครับ ช่วยวิเคราะห์ ที

  1. #1
    OverclockZone Member Alexis's Avatar
    Join Date
    22 Feb 2007

    Default Galaxy 8800 GTS มีปัญหาครับ ช่วยวิเคราะห์ ที

    เล่นเกม อยู่ครับแล้วมี อาการดังนี้ ภาพค้างและเกิดอาการหน้าจอลาย แล้วก้อค้างไปเลยครับ เครื่องค้างเลยต้อง restart เครืื่่องเลยครับ ไม่ทราบว่าเป็นที่การ์ดจอ รึเปล่า หรือ เป็นที่ อะไร ยังสรุปไม่ได้ครับ รองๆ แนะนำหน่อนะครับ ขอบคุนมาก

  2. #2
    tonzakung's Avatar
    Join Date
    8 Jul 2007
    Location
    Hatyai

    Default

    ดูความร้อนแล้วยังครับ ถ้าความร้อนไม่สูง อาจจะเป็นปัญหาที่ตัวการ์ด

  3. #3
    OverclockZone Member Alexis's Avatar
    Join Date
    22 Feb 2007

    Default

    ไม่น่าจะที่ความร้อนนะครับ คือผมใช้มา2เดือนแล้ว มันก้อปรกติ อะครับ

  4. #4
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    พาวเวอร์ซัพพลายโหลดไฟไม่พอ
    ไดร์เวอร์เอ๋อ
    ร้อนมากไป
    แรมเดี้ยง

  5. #5
    OverclockZone Member Alexis's Avatar
    Join Date
    22 Feb 2007

    Default

    TWK.;1255108]พาวเวอร์ซัพพลายโหลดไฟไม่พอEnermax450w
    ไดร์เวอร์เอ๋อ 162.18_forceware_winxp_english
    ร้อนมากไป idle54 อะคับ
    แรมเดี้ยง อันนี้เด้วลองก่อน


    แต่เปิดอะไรไม่ได้เลยที่เกี่ยวกะ กราฟฟิค รัน 3dmark ยังค้างเลยครับ ตอนมาใหม่ๆ ผ่านฉลุย

  6. #6
    User มีปัญหา ห้ามโอน sc's Avatar
    Join Date
    20 Sep 2006
    Location
    ลำลูกกา..ค.13

    Default

    มีคล็อดหรือเปล่าครับ

  7. #7
    OverclockZone Member Alexis's Avatar
    Join Date
    22 Feb 2007

    Default

    ไม่มีครับ เดิมๆ เลย ocจากโรงงาน

  8. #8
    OverclockZone Member sicklab's Avatar
    Join Date
    8 May 2007
    Location
    Bangkok,Thailand

    Default

    Quote Originally Posted by Alexis View Post
    ไม่มีครับ เดิมๆ เลย ocจากโรงงาน
    ลองเชคฮาร์ดแวร์ตัวอื่นๆดู ถ้าปกติ ก้อเคลมโลด

  9. #9
    OverclockZone Member Alexis's Avatar
    Join Date
    22 Feb 2007

    Default

    Quote Originally Posted by sicklab View Post
    ลองเชคฮาร์ดแวร์ตัวอื่นๆดู ถ้าปกติ ก้อเคลมโลด
    ก้อกะไว้แบบนั้นละครับ ลองไล่ๆ เช็ค ดูอยู่

  10. #10
    OverclockZone Member garb's Avatar
    Join Date
    25 May 2007

    Default

    ถ้าlostplanetเล่นบนxpมันจะมีอาการเหมือนที่ตั้งกระ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •