overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: ช่วยดันคับ...บอร์ดมันร้องอ่า...แงๆ

  1. #1
    OverclockZone Member Akoodi's Avatar
    Join Date
    8 Feb 2007
    Location
    งามวงศ์วาน-เกษตรฯ

    Default ช่วยดันคับ...บอร์ดมันร้องอ่า...แงๆ

    พอเปิดเครื่องมา บอร์ดก็ร้องยาวเลยมีสองเสียงสลับกันตลอด

    แล้วที่หน้าจอมันขึ้นว่า CMOS Error Occured หลังจากนั้นมัน ก็ขึ้นว่าให้กด Alt+Ctrl+Del รีสาร์ต

    ตลอดคับ คือก่อนหน้านี้เล่นได้ปกติเพราะผมเพิ่งได้ x1650Pro มาวันนี้เมื่อตอนกลางวันยังเล่นได้ปกติ

    แล้วตอนเย็นกะว่าจะลงวินโด้วใหม่(ลงคราวนี้ใช้เวลาลงนานมากกว่าปกติ...ไม่รู้เป็นไร)พอลงเสร็จก็เกิดอาการ

    ที่กล่าวไว้ข้างต้นอ่ะคับ แล้วก้อไปค้างที่หน้าที่เป็น Window XP ก่อนเข้า Desktop อ่ะคับ

    รบกวนท่านกูรูทั้งหลายช่วยผมด้วยนะคับ อยากรู้ว่ามันเป็นที่อะไรคับ

    ปล.ลงวินโด้วกี่ครั้งก็เป็นอาการเดิมคับ...มันเป็นที่อะไรคับ จะได้เคลมถูก แต่ผมสงสัยว่าจะเป็นที่บอร์ดอ่ะคับ

    ขอบคุณล่วงหน้าคับ

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ลอง เครียร์ CMOS หรือ ถอดถ่าน เมนบอร์ดออกยัง ครับ

  3. #3
    OverclockZone Member Akoodi's Avatar
    Join Date
    8 Feb 2007
    Location
    งามวงศ์วาน-เกษตรฯ

    Default

    Quote Originally Posted by TWK. View Post
    ลอง เครียร์ CMOS หรือ ถอดถ่าน เมนบอร์ดออกยัง ครับ
    ลองหลายรอบแล้วคับ...อิอิ

    ขอบคุณสำหรับคำแนะนำ

    ปล.พรุ่งนี้จะยกบอร์ดไปเคลมตามที่ท่าย TWK บอกคับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •