overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3
  1. #1
    OverclockZone Member insect's Avatar
    Join Date
    5 Nov 2010
    Location
    trang

    Default msn 8 ดึงเครื่อง

    เครื่องผม cpu1.6g /333
    ram 512/400
    hdd ide
    os xp
    ลง msn 8 มันดึงเครื่อง ทำให้เครื่องช้าลงเป็นตอนบูตเข้าหน้าเดสทอปแล้ว มันรันออโต้ กว่ามันจะรันได้ช้ามากทำให้เราเปิดโปรอื่นได้ช้าตามไปด้วย แต่พอมันรันสมบูรแล้ว ก็ใช้โปรอื่นได้เร็วเหมือนเดิม
    เข้าไปเซ็ทmsconfigแล้ว ติ๊กเครื่องหมายถูกหน้าโปรออกแล้ว apply--ok reเครื่องรอบแรกไม่รันอีก พอปิดแล้วเปิดใหม่อีกรอบมันยังรันออโต้อยู่อีก ผมควรทำไงดีท่านผู้รู้ช่วยตอบให้กระจ่างทีครับ (หรือเครื่องผมมันช้าไป---ป้อม ขอบคุณล่วงหน้าครับ)

  2. #2
    dordeg's Avatar
    Join Date
    14 Dec 2006
    Location
    เพชรบุรี

    Default

    ถ้าจะไม่ให้ MSN มันรันตอนเปิดเครื่อง ต้องไปตั้งที่โปรแกรม MSN คับ
    เข้าไปที่ "ตัวเลือก" > มองทางซ้ายเลือก "ลงชื่อเข้าใช้" > เอาติ๊กถูกที่อันแรกออก > กด "นำไปใช้" > แล้วคลิกขวาตรงมุมขวาล่างเลือก "ออก"

  3. #3
    OverclockZone Member teraphon's Avatar
    Join Date
    5 Jan 2010
    Location
    Sirom Rd. Saladang

    Default

    ถ้าไม่ได้ใช้ผมว่าลบไปเลยก็ได้นิครับหรือถ้าใช้เราไปปรับใน Startup ก็ได้ครับในเมนู Run>>msconfig>>>Startup>>>แล้วก็เลือกโปรแกรมที่ไม่ต้องการให้มันรันตอนเข้าวินโดนแล้วเอาติ้กถูกออก

    ปล.รูปด้านล่างอาจจะคล้ายๆ ประมาณนี้นะครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •